<!doctype html>
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:article="http://ogp.me/ns/article" lang="en-AU" itemscope itemtype="http://schema.org/Article" >
  <head>
	  
	  <meta name="viewport" content="width=device-width, initial-scale=1">
	  
    <!-- This is Squarespace. --><!-- art-monthly-8e7a -->
<base href="">
<meta charset="utf-8" />
<title>Through the looking glass: Pipilotti Rist at the MCA — Art Monthly Australasia</title>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<link rel="canonical" href="http://www.artmonthly.org.au/blog/rist"/>
<meta property="og:site_name" content="Art Monthly Australasia"/>
<meta property="og:title" content="Through the looking glass: Pipilotti Rist at the MCA"/>
<meta property="og:latitude" content="40.7207559"/>
<meta property="og:longitude" content="-74.00076130000002"/>
<meta property="og:url" content="http://www.artmonthly.org.au/blog/rist"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Pipilotti Rist, Das Zimmer (The Room), 1994/2017, installation view, ‘Pipilotti Rist: Sip my Ocean’, Museum of Contemporary Art Australia, Sydney, 2017; image courtesy the artist, Hauser &amp; Wirth and Luhring Augustine; © the artist; photo: Daniel Boud Most have felt the inadequacy of trying to de"/>
<meta property="og:image" content="http://static1.squarespace.com/static/56b18de945bf2166272994ac/t/5a7bd5cf8165f5f62636077c/1518065150738/Rist_image.jpg?format=1000w"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="620"/>
<meta itemprop="name" content="Through the looking glass: Pipilotti Rist at the MCA"/>
<meta itemprop="url" content="http://www.artmonthly.org.au/blog/rist"/>
<meta itemprop="description" content="Pipilotti Rist, Das Zimmer (The Room), 1994/2017, installation view, ‘Pipilotti Rist: Sip my Ocean’, Museum of Contemporary Art Australia, Sydney, 2017; image courtesy the artist, Hauser &amp; Wirth and Luhring Augustine; © the artist; photo: Daniel Boud Most have felt the inadequacy of trying to de"/>
<meta itemprop="thumbnailUrl" content="http://static1.squarespace.com/static/56b18de945bf2166272994ac/t/5a7bd5cf8165f5f62636077c/1518065150738/Rist_image.jpg?format=1000w"/>
<link rel="image_src" href="http://static1.squarespace.com/static/56b18de945bf2166272994ac/t/5a7bd5cf8165f5f62636077c/1518065150738/Rist_image.jpg?format=1000w" />
<meta itemprop="image" content="http://static1.squarespace.com/static/56b18de945bf2166272994ac/t/5a7bd5cf8165f5f62636077c/1518065150738/Rist_image.jpg?format=1000w"/>
<meta name="twitter:title" content="Through the looking glass: Pipilotti Rist at the MCA"/>
<meta name="twitter:image" content="http://static1.squarespace.com/static/56b18de945bf2166272994ac/t/5a7bd5cf8165f5f62636077c/1518065150738/Rist_image.jpg?format=1000w"/>
<meta name="twitter:url" content="http://www.artmonthly.org.au/blog/rist"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Pipilotti Rist, Das Zimmer (The Room), 1994/2017, installation view, ‘Pipilotti Rist: Sip my Ocean’, Museum of Contemporary Art Australia, Sydney, 2017; image courtesy the artist, Hauser &amp; Wirth and Luhring Augustine; © the artist; photo: Daniel Boud Most have felt the inadequacy of trying to de"/>
<meta name="description" content="" />
<script type="text/javascript" src="//use.typekit.net/ik/7pRAuT-cGe5JfOm4IKIWl6EPsW0kUDN6npKs-T6rVqjfelqffFHN4UJLFRbh52jhWD9hjRItZe9oF2mKZRJUFRjkFDJo5QsyjU7-MPG0jW4XOAuzd1sGdYql5e9ajPoDSWmyScmDSeBRZPoRdhXCjW4XOAuzd1sGdYql5e9ajPoDSWmyScmDSeBRZPoRdhXCjW4XdAN0ieyCpPozScS0jW9CdeNRjAUGdaFXOYiaikoyS1bldAN0ieyCpPXtZQiyO1FUiABkZWF3jAF8OcFzdPUaiaS0jW4XdAN0ieyCpPozScS0jW9K2YgkdayTdAIldcNhjPJPjAszjc9lZhBkjAuzdcblSY4zH6qJtKGbMg62JMJ7fbKOMsMMeMS6MKG4f5w7IMMj2PMfH6qJRMIbMg6sJMJ7fbRDFgMgeMb6MKG4fVbXIMIjgKMfH6qJv2bbMs6YJMJ7fbRkFgMgeMt6MKG4fV9XIMIjIfMfH6qJvQbbMs6sJMHbMpp1NCtB.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<script type="text/javascript">SQUARESPACE_ROLLUPS = {};</script>
<script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].js = ["//static.squarespace.com/universal/scripts-compressed/common-1e4f84c108f931c53e0d-min.en-US.js"]; })(SQUARESPACE_ROLLUPS, 'squarespace-common');</script>
<script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/common-1e4f84c108f931c53e0d-min.en-US.js" ></script><script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].js = ["//static.squarespace.com/universal/scripts-compressed/commerce-a7f93fa7dcd26ced7972-min.en-US.js"]; })(SQUARESPACE_ROLLUPS, 'squarespace-commerce');</script>
<script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/commerce-a7f93fa7dcd26ced7972-min.en-US.js" ></script><script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].css = ["//static.squarespace.com/universal/styles-compressed/commerce-5b5897af0eb08375dc2a53a51dada421-min.css"]; })(SQUARESPACE_ROLLUPS, 'squarespace-commerce');</script>
<link rel="stylesheet" type="text/css" href="//static.squarespace.com/universal/styles-compressed/commerce-5b5897af0eb08375dc2a53a51dada421-min.css"/><script data-name="static-context">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</script><script type="text/javascript"> SquarespaceFonts.loadViaContext(); Squarespace.load(window);</script><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="http://www.artmonthly.org.au/blog?format=RSS" />
<script type="application/ld+json">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</script><script type="application/ld+json">{"legalName":"Art Monthly Australia Ltd","email":"artmonthly.admin@anu.edu.au","telephone":"+61 261253988","@context":"http://schema.org","@type":"Organization"}</script><script type="application/ld+json">{"address":"LPO Box 8321, ANU, Acton\nACT, 2906\nAustralia","image":"https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/57636cdbbebafb91cc367e67/1517963640447/","name":"Art Monthly Australia Ltd","@context":"http://schema.org","@type":"LocalBusiness"}</script><!--[if gte IE 9]> <link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/56b18de945bf2166272994ac/104/503ba86de4b04953d0f49846/56b193d337013b9919bd8774/1651-05142015/1512341236490/site.css?&filterFeatures=false&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/56b18de945bf2166272994ac/104/503ba86de4b04953d0f49846/56b193d337013b9919bd8774/1651-05142015/1512341236490/site.css?&filterFeatures=false&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/56b18de945bf2166272994ac/104/503ba86de4b04953d0f49846/56b193d337013b9919bd8774/1651-05142015/1512341236490/site.css?&filterFeatures=false&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/56b18de945bf2166272994ac/104/503ba86de4b04953d0f49846/56b193d337013b9919bd8774/1651-05142015/1512341236490/site.css?&filterFeatures=false&part=4"/><![endif]-->
<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/56b18de945bf2166272994ac/104/503ba86de4b04953d0f49846/56b193d337013b9919bd8774/1651-05142015/1512341236490/site.css?&filterFeatures=false&noMedia=true&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/56b18de945bf2166272994ac/104/503ba86de4b04953d0f49846/56b193d337013b9919bd8774/1651-05142015/1512341236490/site.css?&filterFeatures=false&noMedia=true&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/56b18de945bf2166272994ac/104/503ba86de4b04953d0f49846/56b193d337013b9919bd8774/1651-05142015/1512341236490/site.css?&filterFeatures=false&noMedia=true&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/56b18de945bf2166272994ac/104/503ba86de4b04953d0f49846/56b193d337013b9919bd8774/1651-05142015/1512341236490/site.css?&filterFeatures=false&noMedia=true&part=4"/><![endif]-->
<!--[if !IE]> --><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/56b18de945bf2166272994ac/104/503ba86de4b04953d0f49846/56b193d337013b9919bd8774/1651-05142015/1512341236490/site.css?&filterFeatures=false"/><!-- <![endif]-->
<!-- End of Squarespace Headers -->
    <script src="https://static1.squarespace.com/static/ta/5016d42984ae3ecc9e018d91/1651/scripts/site-bundle.js" type="text/javascript"></script>
  </head>
  
  <body class="canvas-setting-full-width   banner-content-site-title-logo-tagline banner-alignment-center page-thumbnail-as-banner  top-navigation-position-below-banner top-navigation-alignment-center disable-navigation-border  sidebar-position-right underline-sidebar-h3  footer-alignment-center  social-icon-style-round social-icon-placement-top-only  blog-list-display-full blog-byline-bottom blog-dateline-top disable-pagination-border    show-products-category-navigation hide-album-share-link  event-show-past-events event-thumbnails event-thumbnail-size-32-standard event-date-label  event-list-show-cats event-list-date event-list-time event-list-address   event-icalgcal-links  event-excerpts      gallery-design-grid aspect-ratio-auto lightbox-style-dark gallery-navigation-thumbnails gallery-info-overlay-always-show gallery-aspect-ratio-32-standard gallery-arrow-style-round-corners gallery-transitions-fade gallery-show-arrows gallery-auto-crop   product-list-titles-under product-list-alignment-center product-item-size-43-four-thirds  product-gallery-size-43-four-thirds  show-product-price show-product-item-nav product-social-sharing newsletter-style-dark hide-opentable-icons opentable-style-dark small-button-style-solid small-button-shape-pill medium-button-style-solid medium-button-shape-pill large-button-style-solid large-button-shape-square image-block-poster-text-alignment-center image-block-card-dynamic-font-sizing image-block-card-content-position-center image-block-card-text-alignment-left image-block-overlap-dynamic-font-sizing image-block-overlap-content-position-center image-block-overlap-text-alignment-left image-block-collage-dynamic-font-sizing image-block-collage-content-position-top image-block-collage-text-alignment-left image-block-stack-dynamic-font-sizing image-block-stack-text-alignment-left button-style-solid button-corner-style-pill tweak-product-quick-view-button-style-floating tweak-product-quick-view-button-position-bottom tweak-product-quick-view-lightbox-excerpt-display-truncate tweak-product-quick-view-lightbox-show-arrows tweak-product-quick-view-lightbox-show-close-button tweak-product-quick-view-lightbox-controls-weight-light native-currency-code-aud collection-56b19a5d7c65e455fe0e659f view-item collection-layout-split-sidebars collection-type-blog mobile-style-available has-logo-image" id="item-5a7bd5959140b78624ae5ec0" ontouchstart="">

		
		
<!--MOBILE-->
<nav id="mobile-navigation">
  <span id="mobile-navigation-title"><a href="/">Art Monthly Australasia</a></span>
  <span id="mobile-navigation-label"></span>
  <ul>
    
      <li class=" active-link">
        
          
            <a href="/">Blog</a>
          
          
        
      </li>
    
      <li class="">
        
          
            <a href="/current/">Current</a>
          
          
        
      </li>
    
      <li class="">
        
          
            <a href="/subscribe/">Subscribe</a>
          
          
        
      </li>
    
      <li class="">
        
          
            <a href="/advertise/">Advertise</a>
          
          
        
      </li>
    
      <li class="">
        
          
            <a href="/stock/">Stock</a>
          
          
        
      </li>
    
      <li class="">
        
          
            <a href="/archive/">Archive</a>
          
          
        
      </li>
    
      <li class="">
        
          
            <a href="/support/">Support</a>
          
          
        
      </li>
    
      <li class="">
        
          
            <a href="/shop/">Shop</a>
          
          
        
      </li>
    
      <li class="">
        
          
            <a href="/about/">About</a>
          
          
        
      </li>
    
      <li class="">
        
          
            <a href="/contact/">Contact</a>
          
          
        
      </li>
    
    
  </ul>
</nav>


		

	  <div id="canvas-wrapper">
	  	<div id="canvas">


				<div id="page-header-wrapper">
					<div id="page-header">

				    <div id="navigation-top">
				    	<div class="horizontal-navigation-bar clear with-logo">

				    		<!-- // logo or site title markup in nav area -->
					      
					      	
						      <div id="banner-wrapper" data-content-field="site-title">
						        <a href="/"><img id="banner" src="//static1.squarespace.com/static/56b18de945bf2166272994ac/t/57636cdbbebafb91cc367e67/1517963640447/?format=1500w" alt="Art Monthly Australasia" /></a>
						      </div>
					        

					    		
<nav id="main-navigation" class="main-nav" data-content-field="navigation">
  <ul>
  

    

    <li class="blog-collection active-link"><a href="/">Blog</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/current/">Current</a><span class="delimiter">/</span></li>
  

    

    <li class="products-collection"><a href="/subscribe/">Subscribe</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/advertise/">Advertise</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/stock/">Stock</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/archive/">Archive</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/support/">Support</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/shop/">Shop</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/about/">About</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/contact/">Contact</a><span class="delimiter">/</span></li>
  
     
  </ul>
</nav>


				          
			            <div id="sqs-social" class="social-links sqs-svg-icon--list" data-content-field="connected-accounts">
        						
  <a href="mailto:artmonthly.admin@anu.edu.au" target="_blank" class="sqs-svg-icon--wrapper email">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#email-icon"></use>
        <use class="sqs-use--mask" xlink:href="#email-mask"></use>
      </svg>
    </div>
  </a>

  <a href="https://www.facebook.com/ArtMonthlyAustralia/" target="_blank" class="sqs-svg-icon--wrapper facebook">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
        <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://instagram.com/artmonthly" target="_blank" class="sqs-svg-icon--wrapper instagram">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#instagram-icon"></use>
        <use class="sqs-use--mask" xlink:href="#instagram-mask"></use>
      </svg>
    </div>
  </a>

			            </div>
				          
					      

				    	</div>
				    </div><!-- navigation-top -->

						<div id="banner-area-wrapper">
							<div id="banner-area">

							<!-- // page thumbnail image as banner image -->
							
                
                  
                
							

							<div class="banner-overlay"></div>

				      <!-- // logo or site title markup in banner area -->
				      
				      	
					      <div id="banner-wrapper" data-content-field="site-title">
					        <a href="/" rel="bookmark">
					        	<img id="banner" src="//static1.squarespace.com/static/56b18de945bf2166272994ac/t/57636cdbbebafb91cc367e67/1517963640447/?format=1500w" alt="Art Monthly Australasia" />
						        <p id="logo-tagline" class="logo-subtitle">Art Monthly Australasia</p>
						      </a>
					      </div>
				        
				      

							<!-- // page title markup in banner area -->
				      
					      <div id="page-title-wrapper" class="js-text-shrink" data-collection-id="56b19a5d7c65e455fe0e659f" data-edit-main-image="Page Banner">
				          <h1 id="page-title" class="page-title">Blog</h1>
				      		<div id="page-description" class="page-description"><p>Art Monthly Australasia Blog and Instagram feed.&nbsp;</p></div>
				        </div>
				      

				      </div>
				    </div><!-- banner-area-wrapper -->

				    <div id="navigation-bottom">
				    	<div class="horizontal-navigation-bar clear with-logo">

				    		<!-- // logo or site title markup in nav area -->
					      
					      	
						      <div id="banner-wrapper" data-content-field="site-title">
						        <a href="/"><img id="banner" src="//static1.squarespace.com/static/56b18de945bf2166272994ac/t/57636cdbbebafb91cc367e67/1517963640447/?format=1500w" alt="Art Monthly Australasia" /></a>
						      </div>
					        

									
<nav id="main-navigation" class="main-nav" data-content-field="navigation">
  <ul>
  

    

    <li class="blog-collection active-link"><a href="/">Blog</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/current/">Current</a><span class="delimiter">/</span></li>
  

    

    <li class="products-collection"><a href="/subscribe/">Subscribe</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/advertise/">Advertise</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/stock/">Stock</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/archive/">Archive</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/support/">Support</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/shop/">Shop</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/about/">About</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/contact/">Contact</a><span class="delimiter">/</span></li>
  
     
  </ul>
</nav>



				          
                  <div id="sqs-social" class="social-links sqs-svg-icon--list" data-content-field="connected-accounts">
        						
  <a href="mailto:artmonthly.admin@anu.edu.au" target="_blank" class="sqs-svg-icon--wrapper email">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#email-icon"></use>
        <use class="sqs-use--mask" xlink:href="#email-mask"></use>
      </svg>
    </div>
  </a>

  <a href="https://www.facebook.com/ArtMonthlyAustralia/" target="_blank" class="sqs-svg-icon--wrapper facebook">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
        <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://instagram.com/artmonthly" target="_blank" class="sqs-svg-icon--wrapper instagram">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#instagram-icon"></use>
        <use class="sqs-use--mask" xlink:href="#instagram-mask"></use>
      </svg>
    </div>
  </a>

			            </div>
				          
					      

				    	</div>
				    </div><!-- navigation-bottom -->

				  </div>
				</div><!-- page-header-wrapper -->


			<div id="page-body-wrapper" class="split-sidebars">
				<div id="page-body">

					<div id="content-wrapper">
						<div id="content">

							<div id="page-body-header" class="extra-wrapper">
								<div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Blog Header Content" data-type="block-field" data-updated-on="1498539419762" id="page-header-56b19a5d7c65e455fe0e659f"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_3_1465694288614_32178"><div class="sqs-block-content">&nbsp;</div></div><div class="sqs-block instagram-block sqs-block-instagram" data-block-json="&#123;&quot;title&quot;:true,&quot;thumbnail&quot;:true,&quot;excerpt&quot;:true,&quot;pageSize&quot;:10,&quot;filter&quot;:&#123;&#125;,&quot;hSize&quot;:null,&quot;floatDir&quot;:null,&quot;pageCollectionId&quot;:null,&quot;containingItemId&quot;:null,&quot;enable-search&quot;:false,&quot;connectedAccountId&quot;:&quot;5757a742cf80a1209489da44&quot;,&quot;socialCollectionId&quot;:&quot;&quot;,&quot;previewCollectionId&quot;:&quot;&quot;,&quot;status&quot;:&quot;undefined&quot;,&quot;searchId&quot;:&quot;undefined&quot;,&quot;searchTerm&quot;:&quot;&quot;,&quot;refresh&quot;:null,&quot;unsafeSearch&quot;:null,&quot;enable-search-disabled&quot;:null,&quot;design&quot;:&quot;slideshow&quot;,&quot;aspectRatio&quot;:null,&quot;autoplay&quot;:false,&quot;controls&quot;:false,&quot;auto-crop&quot;:true,&quot;square-thumbs&quot;:true,&quot;thumbnails&quot;:true,&quot;thumbnail-strip-height&quot;:80,&quot;thumbnail-strip-margin&quot;:20,&quot;show-meta&quot;:true,&quot;meta-position&quot;:&quot;bottom&quot;,&quot;show-meta-on-hover&quot;:true,&quot;collectionId&quot;:&quot;57d63eda5016e199d1e371a4&quot;,&quot;vSize&quot;:null&#125;" data-block-type="25" id="block-yui_3_17_2_16_1466130539656_7047"><div class="sqs-block-content">



  

  


<div class="
  sqs-gallery-container
  sqs-gallery-block-slideshow
  
  
  
  sqs-gallery-has-thumbnails

  
    sqs-gallery-block-show-meta sqs-gallery-block-meta-position-bottom
    sqs-gallery-block-meta-hover
  
  
  
  

  
  

  clear"
  
  
>
  <div class="sqs-gallery">
    
      

        
          
            <div class="slide content-fill" data-type="image" data-click-through-url="https://www.instagram.com/p/Be6YsL5np0x/">
              
                <a class="content-fill" href="https://www.instagram.com/p/Be6YsL5np0x/" >
                  <noscript><img src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a7bb7bd469ba028d050aef7/1518057412955/"  alt="Install detail view of 'Kingdom' (2018) by @mark_tweedie as part of the Perth-based artist's current solo show 'Births, Deaths &amp; Marriages' @saint_cloche in Sydney, until 18 February."  /></noscript><img class="thumb-image" alt="Install detail view of 'Kingdom' (2018) by @mark_tweedie as part of the Perth-based artist's current solo show 'Births, Deaths &amp; Marriages' @saint_cloche in Sydney, until 18 February." data-src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a7bb7bd469ba028d050aef7/1518057412955/" data-image="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a7bb7bd469ba028d050aef7/1518057412955/" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5a7bb7bd469ba028d050aef7" data-type="image" />
                </a>
              

              
                
                  <div class="meta">
                    <div class="meta-inside">
                      
                      <div class="meta-description">Install detail view of 'Kingdom' (2018) by @mark_tweedie as part of the Perth-based artist's current solo show 'Births, Deaths & Marriages' @saint_cloche in Sydney, until 18 February.</div>
                    </div>
                  </div>
                
              
              <div class="color-overlay"></div>
            </div>
          
          
        

        

        

      

        
          
            <div class="slide content-fill" data-type="image" data-click-through-url="https://www.instagram.com/p/Be1NSxlnL15/">
              
                <a class="content-fill" href="https://www.instagram.com/p/Be1NSxlnL15/" >
                  <noscript><img src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a78fe1f44cfcfc86932a819/1517878824262/"  alt="Install detail of 'Urban Backdrop 4:43pm' by @naomicharlesart as part of the Sydney artist's current show 'Colour Whisper' @thiennyleegallery until 20 February."  /></noscript><img class="thumb-image" alt="Install detail of 'Urban Backdrop 4:43pm' by @naomicharlesart as part of the Sydney artist's current show 'Colour Whisper' @thiennyleegallery until 20 February." data-src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a78fe1f44cfcfc86932a819/1517878824262/" data-image="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a78fe1f44cfcfc86932a819/1517878824262/" data-image-dimensions="640x643" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5a78fe1f44cfcfc86932a819" data-type="image" />
                </a>
              

              
                
                  <div class="meta">
                    <div class="meta-inside">
                      
                      <div class="meta-description">Install detail of 'Urban Backdrop 4:43pm' by @naomicharlesart as part of the Sydney artist's current show 'Colour Whisper' @thiennyleegallery until 20 February.</div>
                    </div>
                  </div>
                
              
              <div class="color-overlay"></div>
            </div>
          
          
        

        

        

      

        
          
            <div class="slide content-fill" data-type="image" data-click-through-url="https://www.instagram.com/p/BewrUj9n7JU/">
              
                <a class="content-fill" href="https://www.instagram.com/p/BewrUj9n7JU/" >
                  <noscript><img src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a76b2f9cd84a5b256aaf09f/1517728515110/"  alt="&quot;Autres temps, autres mœurs&quot;: Vale Michael Hobbs (1934 - 2018). Art Monthly is very lucky to have had Michael as our founding chair (and, most recently, contributing writer to our 300th edition last August). We wouldn't be here but for such rare and generous spirits."  /></noscript><img class="thumb-image" alt="&quot;Autres temps, autres mœurs&quot;: Vale Michael Hobbs (1934 - 2018). Art Monthly is very lucky to have had Michael as our founding chair (and, most recently, contributing writer to our 300th edition last August). We wouldn't be here but for such rare and generous spirits." data-src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a76b2f9cd84a5b256aaf09f/1517728515110/" data-image="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a76b2f9cd84a5b256aaf09f/1517728515110/" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5a76b2f9cd84a5b256aaf09f" data-type="image" />
                </a>
              

              
                
                  <div class="meta">
                    <div class="meta-inside">
                      
                      <div class="meta-description">"Autres temps, autres mœurs": Vale Michael Hobbs (1934 - 2018). Art Monthly is very lucky to have had Michael as our founding chair (and, most recently, contributing writer to our 300th edition last August). We wouldn't be here but for such rare and generous spirits.</div>
                    </div>
                  </div>
                
              
              <div class="color-overlay"></div>
            </div>
          
          
        

        

        

      

        
          
            <div class="slide content-fill" data-type="image" data-click-through-url="https://www.instagram.com/p/Betd9XpHY9k/">
              
                <a class="content-fill" href="https://www.instagram.com/p/Betd9XpHY9k/" >
                  <noscript><img src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a751f54dba43294d4a836a2/1517625184431/"  alt="Thanks to New Zealander curator Honor Harger, Executive Director of @artsciencemuseumsg for her fluid and comprehensive media tour of the Singapore museum’s ‘Art from the Streets’ exhibition during @sgartweek; pictured is an install view of ‘The Wrinkles of the City’ (2014) by the French photographic artist @jr as part of an impressive show, in Singapore until 3 June."  /></noscript><img class="thumb-image" alt="Thanks to New Zealander curator Honor Harger, Executive Director of @artsciencemuseumsg for her fluid and comprehensive media tour of the Singapore museum’s ‘Art from the Streets’ exhibition during @sgartweek; pictured is an install view of ‘The Wrinkles of the City’ (2014) by the French photographic artist @jr as part of an impressive show, in Singapore until 3 June." data-src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a751f54dba43294d4a836a2/1517625184431/" data-image="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a751f54dba43294d4a836a2/1517625184431/" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5a751f54dba43294d4a836a2" data-type="image" />
                </a>
              

              
                
                  <div class="meta">
                    <div class="meta-inside">
                      
                      <div class="meta-description">Thanks to New Zealander curator Honor Harger, Executive Director of @artsciencemuseumsg for her fluid and comprehensive media tour of the Singapore museum’s ‘Art from the Streets’ exhibition during @sgartweek; pictured is an install view of ‘The Wrinkles of the City’ (2014) by the French photographic artist @jr as part of an impressive show, in Singapore until 3 June.</div>
                    </div>
                  </div>
                
              
              <div class="color-overlay"></div>
            </div>
          
          
        

        

        

      

        
          
            <div class="slide content-fill" data-type="image" data-click-through-url="https://www.instagram.com/p/Beq8Xs_n9y0/">
              
                <a class="content-fill" href="https://www.instagram.com/p/Beq8Xs_n9y0/" >
                  <noscript><img src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a73c5da7de07578b81b712e/1517536740375/"  alt="Install view of 'Hanging onto Moonlight' (2017) by #kirstierea as part of 'Sketch: Masters of Glass 2018' @sabbiagallery in Sydney until 24 February."  /></noscript><img class="thumb-image" alt="Install view of 'Hanging onto Moonlight' (2017) by #kirstierea as part of 'Sketch: Masters of Glass 2018' @sabbiagallery in Sydney until 24 February." data-src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a73c5da7de07578b81b712e/1517536740375/" data-image="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a73c5da7de07578b81b712e/1517536740375/" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5a73c5da7de07578b81b712e" data-type="image" />
                </a>
              

              
                
                  <div class="meta">
                    <div class="meta-inside">
                      
                      <div class="meta-description">Install view of 'Hanging onto Moonlight' (2017) by #kirstierea as part of 'Sketch: Masters of Glass 2018' @sabbiagallery in Sydney until 24 February.</div>
                    </div>
                  </div>
                
              
              <div class="color-overlay"></div>
            </div>
          
          
        

        

        

      

        
          
            <div class="slide content-fill" data-type="image" data-click-through-url="https://www.instagram.com/p/Belz4pTHGZt/">
              
                <a class="content-fill" href="https://www.instagram.com/p/Belz4pTHGZt/" >
                  <noscript><img src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a71192a3bb053f2ed5258f7/1517361457855/"  alt="Install view of 'Morning Silhouettes' (2018) by @melindamarshmanartist as part of the Sydney painter's current solo presentation @saint_cloche in Paddington until 4 February."  /></noscript><img class="thumb-image" alt="Install view of 'Morning Silhouettes' (2018) by @melindamarshmanartist as part of the Sydney painter's current solo presentation @saint_cloche in Paddington until 4 February." data-src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a71192a3bb053f2ed5258f7/1517361457855/" data-image="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a71192a3bb053f2ed5258f7/1517361457855/" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5a71192a3bb053f2ed5258f7" data-type="image" />
                </a>
              

              
                
                  <div class="meta">
                    <div class="meta-inside">
                      
                      <div class="meta-description">Install view of 'Morning Silhouettes' (2018) by @melindamarshmanartist as part of the Sydney painter's current solo presentation @saint_cloche in Paddington until 4 February.</div>
                    </div>
                  </div>
                
              
              <div class="color-overlay"></div>
            </div>
          
          
        

        

        

      

        
          
            <div class="slide content-fill" data-type="image" data-click-through-url="https://www.instagram.com/p/BehMCcQng9c/">
              
                <a class="content-fill" href="https://www.instagram.com/p/BehMCcQng9c/" >
                  <noscript><img src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a6ea946ca70ec28eda3362d/1517201738628/"  alt="As the world looks to focus more on emerging female directorial talent, win tickets to see Léonor Serraille’s Montparnasse Bienvenüe (Jeune Femme), 2017, recipient of Camerá d’Or for best first feature at the 2017 Cannes Film Festival. Image courtesy Alliance Française French Film Festival. For more details see: http://www.artmonthly.org.au/blog/french"  /></noscript><img class="thumb-image" alt="As the world looks to focus more on emerging female directorial talent, win tickets to see Léonor Serraille’s Montparnasse Bienvenüe (Jeune Femme), 2017, recipient of Camerá d’Or for best first feature at the 2017 Cannes Film Festival. Image courtesy Alliance Française French Film Festival. For more details see: http://www.artmonthly.org.au/blog/french" data-src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a6ea946ca70ec28eda3362d/1517201738628/" data-image="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a6ea946ca70ec28eda3362d/1517201738628/" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5a6ea946ca70ec28eda3362d" data-type="image" />
                </a>
              

              
                
                  <div class="meta">
                    <div class="meta-inside">
                      
                      <div class="meta-description">As the world looks to focus more on emerging female directorial talent, win tickets to see Léonor Serraille’s Montparnasse Bienvenüe (Jeune Femme), 2017, recipient of Camerá d’Or for best first feature at the 2017 Cannes Film Festival. Image courtesy Alliance Française French Film Festival. For more details see: http://www.artmonthly.org.au/blog/french</div>
                    </div>
                  </div>
                
              
              <div class="color-overlay"></div>
            </div>
          
          
        

        

        

      

        
          
            <div class="slide content-fill" data-type="image" data-click-through-url="https://www.instagram.com/p/BeWk97nnzql/">
              
                <a class="content-fill" href="https://www.instagram.com/p/BeWk97nnzql/" >
                  <noscript><img src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a69339064549afc84e4d1c6/1516843938020/"  alt="From the Malay adverb meaning &quot;over here&quot;, the inaugural @disini.art festival launches on 26 January @gillmanbarracks for @sgartweek in Singapore; pictured is the pineapple-inspired pavilion 'Nenas Estate' by local @whatamashup fashion collective."  /></noscript><img class="thumb-image" alt="From the Malay adverb meaning &quot;over here&quot;, the inaugural @disini.art festival launches on 26 January @gillmanbarracks for @sgartweek in Singapore; pictured is the pineapple-inspired pavilion 'Nenas Estate' by local @whatamashup fashion collective." data-src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a69339064549afc84e4d1c6/1516843938020/" data-image="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a69339064549afc84e4d1c6/1516843938020/" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5a69339064549afc84e4d1c6" data-type="image" />
                </a>
              

              
                
                  <div class="meta">
                    <div class="meta-inside">
                      
                      <div class="meta-description">From the Malay adverb meaning "over here", the inaugural @disini.art festival launches on 26 January @gillmanbarracks for @sgartweek in Singapore; pictured is the pineapple-inspired pavilion 'Nenas Estate' by local @whatamashup fashion collective.</div>
                    </div>
                  </div>
                
              
              <div class="color-overlay"></div>
            </div>
          
          
        

        

        

      

        
          
            <div class="slide content-fill" data-type="image" data-click-through-url="https://www.instagram.com/p/BeWSOQrniiz/">
              
                <a class="content-fill" href="https://www.instagram.com/p/BeWSOQrniiz/" >
                  <noscript><img src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a69339064549afc84e4d1c7/1516843937849/"  alt="Great to visit Australian Director of @icasingapore Bala Starr and to see their current show 'Jesse Jones: Tremble Tremble', which was the official presentation of the Irish Pavilion at the 57th Venice Biennale; on display in Singapore until 28 January."  /></noscript><img class="thumb-image" alt="Great to visit Australian Director of @icasingapore Bala Starr and to see their current show 'Jesse Jones: Tremble Tremble', which was the official presentation of the Irish Pavilion at the 57th Venice Biennale; on display in Singapore until 28 January." data-src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a69339064549afc84e4d1c7/1516843937849/" data-image="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a69339064549afc84e4d1c7/1516843937849/" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5a69339064549afc84e4d1c7" data-type="image" />
                </a>
              

              
                
                  <div class="meta">
                    <div class="meta-inside">
                      
                      <div class="meta-description">Great to visit Australian Director of @icasingapore Bala Starr and to see their current show 'Jesse Jones: Tremble Tremble', which was the official presentation of the Irish Pavilion at the 57th Venice Biennale; on display in Singapore until 28 January.</div>
                    </div>
                  </div>
                
              
              <div class="color-overlay"></div>
            </div>
          
          
        

        

        

      

        
          
            <div class="slide content-fill" data-type="image" data-click-through-url="https://www.instagram.com/p/BeT1i_6HYFI/">
              
                <a class="content-fill" href="https://www.instagram.com/p/BeT1i_6HYFI/" >
                  <noscript><img src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a67cfcaca70ec36ace232d5/1516752850626/"  alt="Excited to be in Singapore for @sgartweek and first stop
@natmuseum_sg to see the astounding permanent multimedia display by #teamlab @teamlab_news entitled 'Story of the Forest' (2016)."  /></noscript><img class="thumb-image" alt="Excited to be in Singapore for @sgartweek and first stop
@natmuseum_sg to see the astounding permanent multimedia display by #teamlab @teamlab_news entitled 'Story of the Forest' (2016)." data-src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a67cfcaca70ec36ace232d5/1516752850626/" data-image="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a67cfcaca70ec36ace232d5/1516752850626/" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5a67cfcaca70ec36ace232d5" data-type="image" />
                </a>
              

              
                
                  <div class="meta">
                    <div class="meta-inside">
                      
                      <div class="meta-description">Excited to be in Singapore for @sgartweek and first stop
@natmuseum_sg to see the astounding permanent multimedia display by #teamlab @teamlab_news entitled 'Story of the Forest' (2016).</div>
                    </div>
                  </div>
                
              
              <div class="color-overlay"></div>
            </div>
          
          
        

        

        

      
    
  </div>

  

</div>


  

    <div class="sqs-gallery-thumbnails" >
      

        
          <img data-load="false" data-src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a7bb7bd469ba028d050aef7/1518057412955/" data-image="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a7bb7bd469ba028d050aef7/1518057412955/" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" alt="Install detail view of 'Kingdom' (2018) by @mark_tweedie as part of the Perth-based artist's current solo show 'Births, Deaths &amp; Marriages' @saint_cloche in Sydney, until 18 February."  data-type="image"/>
        

        

      

        
          <img data-load="false" data-src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a78fe1f44cfcfc86932a819/1517878824262/" data-image="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a78fe1f44cfcfc86932a819/1517878824262/" data-image-dimensions="640x643" data-image-focal-point="0.5,0.5" alt="Install detail of 'Urban Backdrop 4:43pm' by @naomicharlesart as part of the Sydney artist's current show 'Colour Whisper' @thiennyleegallery until 20 February."  data-type="image"/>
        

        

      

        
          <img data-load="false" data-src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a76b2f9cd84a5b256aaf09f/1517728515110/" data-image="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a76b2f9cd84a5b256aaf09f/1517728515110/" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" alt="&quot;Autres temps, autres mœurs&quot;: Vale Michael Hobbs (1934 - 2018). Art Monthly is very lucky to have had Michael as our founding chair (and, most recently, contributing writer to our 300th edition last August). We wouldn't be here but for such rare and generous spirits."  data-type="image"/>
        

        

      

        
          <img data-load="false" data-src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a751f54dba43294d4a836a2/1517625184431/" data-image="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a751f54dba43294d4a836a2/1517625184431/" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" alt="Thanks to New Zealander curator Honor Harger, Executive Director of @artsciencemuseumsg for her fluid and comprehensive media tour of the Singapore museum’s ‘Art from the Streets’ exhibition during @sgartweek; pictured is an install view of ‘The Wrinkles of the City’ (2014) by the French photographic artist @jr as part of an impressive show, in Singapore until 3 June."  data-type="image"/>
        

        

      

        
          <img data-load="false" data-src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a73c5da7de07578b81b712e/1517536740375/" data-image="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a73c5da7de07578b81b712e/1517536740375/" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" alt="Install view of 'Hanging onto Moonlight' (2017) by #kirstierea as part of 'Sketch: Masters of Glass 2018' @sabbiagallery in Sydney until 24 February."  data-type="image"/>
        

        

      

        
          <img data-load="false" data-src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a71192a3bb053f2ed5258f7/1517361457855/" data-image="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a71192a3bb053f2ed5258f7/1517361457855/" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" alt="Install view of 'Morning Silhouettes' (2018) by @melindamarshmanartist as part of the Sydney painter's current solo presentation @saint_cloche in Paddington until 4 February."  data-type="image"/>
        

        

      

        
          <img data-load="false" data-src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a6ea946ca70ec28eda3362d/1517201738628/" data-image="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a6ea946ca70ec28eda3362d/1517201738628/" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" alt="As the world looks to focus more on emerging female directorial talent, win tickets to see Léonor Serraille’s Montparnasse Bienvenüe (Jeune Femme), 2017, recipient of Camerá d’Or for best first feature at the 2017 Cannes Film Festival. Image courtesy Alliance Française French Film Festival. For more details see: http://www.artmonthly.org.au/blog/french"  data-type="image"/>
        

        

      

        
          <img data-load="false" data-src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a69339064549afc84e4d1c6/1516843938020/" data-image="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a69339064549afc84e4d1c6/1516843938020/" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" alt="From the Malay adverb meaning &quot;over here&quot;, the inaugural @disini.art festival launches on 26 January @gillmanbarracks for @sgartweek in Singapore; pictured is the pineapple-inspired pavilion 'Nenas Estate' by local @whatamashup fashion collective."  data-type="image"/>
        

        

      

        
          <img data-load="false" data-src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a69339064549afc84e4d1c7/1516843937849/" data-image="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a69339064549afc84e4d1c7/1516843937849/" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" alt="Great to visit Australian Director of @icasingapore Bala Starr and to see their current show 'Jesse Jones: Tremble Tremble', which was the official presentation of the Irish Pavilion at the 57th Venice Biennale; on display in Singapore until 28 January."  data-type="image"/>
        

        

      

        
          <img data-load="false" data-src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a67cfcaca70ec36ace232d5/1516752850626/" data-image="https://static1.squarespace.com/static/56b18de945bf2166272994ac/57d63eda5016e199d1e371a4/5a67cfcaca70ec36ace232d5/1516752850626/" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" alt="Excited to be in Singapore for @sgartweek and first stop
@natmuseum_sg to see the astounding permanent multimedia display by #teamlab @teamlab_news entitled 'Story of the Forest' (2016)."  data-type="image"/>
        

        

      
    </div>

  




</div></div><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_4_1498539130075_8437"><div class="sqs-block-content">&nbsp;</div></div></div></div></div>
							</div>

					    <!-- // CATEGORY NAV -->
					    

							<div class="main-content" data-content-field="main-content" data-collection-id="56b19a5d7c65e455fe0e659f" data-edit-main-image="Page Banner">
								<article class="hentry author-art-monthly post-type-text" id="article-5a7bd5959140b78624ae5ec0" data-item-id="5a7bd5959140b78624ae5ec0">

	<div class="content-wrapper">

    <div class="post">

    <!--POST HEADER-->

			<header>

          <span class="article-dateline-above-title">
            <span class="date"><a href="/blog/rist"><time class="published" datetime="2018-02-08">February 08, 2018</time></a></span>
          </span>

          <h1 class="entry-title" data-content-field="title"><a href="/blog/rist">Through the looking glass: Pipilotti Rist at the MCA</a></h1>

          <span class="article-dateline">
            <span class="date"><a href="/blog/rist"><time class="published" datetime="2018-02-08">February 08, 2018</time></a><span class="delimiter">/</span></span>
          </span>
          <span class="article-byline">
            <span class="location"></span>
            <span class="author"><a href="/?author=54f3a864e4b0ffc38758c0b5" rel="author">Art Monthly</a></span>
          </span>

        </header>

    <!--POST BODY-->

      <div class="body entry-content"><div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Post Body" data-type="item" data-updated-on="1518065674320" id="item-5a7bd5959140b78624ae5ec0"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1518064983614_43563"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:2500.0px;">
          
            <div style="padding-bottom:62.040000915527344%;" class="image-block-wrapper   has-aspect-ratio" data-description="&lt;p&gt;Pipilotti Rist, &lt;em&gt;Das Zimmer (The Room)&lt;/em&gt;, 1994/2017, installation view, ‘Pipilotti Rist: Sip my Ocean’, Museum of Contemporary Art Australia, Sydney, 2017; image courtesy the artist, Hauser &amp;amp; Wirth and Luhring Augustine; © the artist; photo: Daniel Boud&lt;/p&gt;" >
              <noscript><img src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/5a7bd5cf8165f5f62636077c/1518065150738/Rist_image.jpg"  alt="Pipilotti Rist, Das Zimmer (The Room), 1994/2017, installation view, ‘Pipilotti Rist: Sip my Ocean’, Museum of Contemporary Art Australia, Sydney, 2017; image courtesy the artist, Hauser &amp; Wirth and Luhring Augustine; © the artist; photo: Daniel Boud"  /></noscript><img class="thumb-image" alt="Pipilotti Rist, Das Zimmer (The Room), 1994/2017, installation view, ‘Pipilotti Rist: Sip my Ocean’, Museum of Contemporary Art Australia, Sydney, 2017; image courtesy the artist, Hauser &amp; Wirth and Luhring Augustine; © the artist; photo: Daniel Boud" data-src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/5a7bd5cf8165f5f62636077c/1518065150738/Rist_image.jpg" data-image="https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/5a7bd5cf8165f5f62636077c/1518065150738/Rist_image.jpg" data-image-dimensions="2500x1551" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5a7bd5cf8165f5f62636077c" data-type="image" />
            </div>
          

          
          <div class="image-caption-wrapper">
            <div class="image-caption"><p>Pipilotti Rist, <em>Das Zimmer (The Room)</em>, 1994/2017, installation view, ‘Pipilotti Rist: Sip my Ocean’, Museum of Contemporary Art Australia, Sydney, 2017; image courtesy the artist, Hauser &amp; Wirth and Luhring Augustine; © the artist; photo: Daniel Boud</p></div>
          </div>
          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-6a57de62d8de2c5b21ee"><div class="sqs-block-content"><p>Most have felt the inadequacy of trying to describe a dream following the experience of dreaming itself. Video artist Pipilotti Rist masterfully explores these sensations of existence that lie beneath the linguistic surface. In the exhibition ‘Sip my Ocean’ (at Sydney’s Museum of Contemporary Art Australia until 18 February), curator Natasha Bullock has ‘choreographed’ Rist’s works to evoke the sensation of moving between experiences that appear discrete yet connected by subconscious threads. Moving through shifting scales, materials and viewing angles of Rist’s screens, viewers’ bodies become like Alice drinking her various potions – one minute immersed as protagonists in total worlds, the next looming over tiny dioramas. This effect is taken to extremes in the gallery-sized, apartment-like installation <em>Your Room Opposite the Opera</em> (2017), in which furniture, decorative and domestic objects used as screens become vessels of evocation.</p><p>Rist disrupts the hyper-familiar viewing mode where images are contained within a clearly delineated screen sitting on a wall or in our hands. While the once-ubiquitous presence of the boxy TV in the domestic lounge room is an important keystone in Rist’s practice, and is the focus of her oversized sofa work <em>Das Zimmer (The Room) </em>(1994/2017), the exhibition showcases an evolution from monitor to environment that took place gradually in the artist’s work since the 1990s, paralleling technological development. The fluidity of light within the medium is treated as akin to painting, with image edges that are literally blurred or non-geometric.</p><p>In the two-channel 1997 work <em>Ever is Over All</em> (recently and famously referenced by Beyoncé), the young female protagonist skips along in a Disney-esque powder-blue chiffon dress and red-sequinned shoes, smashing car windows with an iron poker flower to the smiling affirmation of a passing cop. On the second screen, poker flowers wave in the breeze in situ. A folk rendition of the Chris Isaak song ‘Wicked Game’, overlaid with a voice of what sounds like a child screaming the lines ‘I don’t want to fall in love’, simultaneously soothes and jars. Employing this deft mix of poetry and humour, Rist hits us over the head with the poker flower with one hand, while caressing us with it with the other.</p><p>Chloé Wolifson, <em>Sydney</em></p><p> </p></div></div></div></div></div></div>

    <!--POST FOOTER-->

      <footer class="article-meta">
          <div>

            <span class="article-dateline">
              <span class="date"><a href="/blog/rist"><i class="icon-calendar"></i><time class="published" datetime="2018-02-08">February 08, 2018</time></a><span class="delimiter">/</span></span>
            </span>
            <span class="article-byline">
              <span class="location"></span>
              <span class="author"><a href="/?author=54f3a864e4b0ffc38758c0b5" rel="author"><i class="icon-user"></i>Art Monthly</a><span class="delimiter">/</span></span>
            </span>

            

            

            
            

            <div class="shareLoveButtons">
              
  <span class="sqs-simple-like" data-item-id="5a7bd5959140b78624ae5ec0" data-like-count="0">
    <span class="like-icon"></span>
    <span class="like-count"></span>
  </span>


              <span class="squarespace-social-buttons inline-style" data-system-data-id="" data-asset-url="https://static1.squarespace.com/static/56b18de945bf2166272994ac/56b19a5d7c65e455fe0e659f/5a7bd5959140b78624ae5ec0/1518065674880/" data-record-type="1" data-full-url="/blog/rist" data-title="Through the looking glass: Pipilotti Rist at the MCA"></span>
            </div>

            
<div class="author-block" style="">
  
  <h3 class="author-name"><a href="/?author=54f3a864e4b0ffc38758c0b5">Art Monthly</a></h3>
  <div class="author-bio"><p></p></div>
</div>


            <div class="post-entry-injection clear-fix"></div>

          </div>
        </footer>

    </div><!-- /post -->

  </div><!-- /content-wrapper -->
  </article>




<!--PAGINATION-->


<nav class="item pagination">
  <div class="content-wrapper">
    <ul>
      <li class="no-prev"><a href="/"><i class="icon-list"></i>Blog</a></li>
      <li class="next"><a href="/blog/call-me-by-your-name" title="Luca Guadagnino’s 'Call Me by Your Name': The power of improvisation" id="nextLink"><span class="next-title">Luca Guadagnino’s 'Call Me by Your ...</span><i class="icon-chevron-right"></i></a></li>
      
    </ul>
  </div>
</nav>


<!--COMMENTS-->
							</div>

							<div id="page-body-footer" class="extra-wrapper">
								<div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Blog Footer Content" data-type="block-field" data-updated-on="1467164439399" id="page-footer-56b19a5d7c65e455fe0e659f"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_2_1467164353405_12003"><div class="sqs-block-content">&nbsp;</div></div></div></div></div>
							</div>

						</div>
					</div> <!-- content-wrapper -->

					<div id="sidebar-wrapper">

						<div id="sidebar-one-wrapper" class="vertical-navigation-bar-wrapper">
							<div id="sidebar-one" class="vertical-navigation-bar">
								
<nav id="main-navigation" class="main-nav" data-content-field="navigation">
  <ul>
  

    

    <li class="blog-collection active-link"><a href="/">Blog</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/current/">Current</a><span class="delimiter">/</span></li>
  

    

    <li class="products-collection"><a href="/subscribe/">Subscribe</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/advertise/">Advertise</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/stock/">Stock</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/archive/">Archive</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/support/">Support</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/shop/">Shop</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/about/">About</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/contact/">Contact</a><span class="delimiter">/</span></li>
  
     
  </ul>
</nav>


								
								<div class="site-info">
									<h3 class="site-title">Art Monthly Australasia</h3>
							    <div class="site-description"><p><!--[if gte mso 9]><xml>
 <o:DocumentProperties>
<o:Revision>0</o:Revision>
<o:TotalTime>0</o:TotalTime>
<o:Pages>1</o:Pages>
<o:Words>151</o:Words>
<o:Characters>863</o:Characters>
<o:Company>ANU</o:Company>
<o:Lines>7</o:Lines>
<o:Paragraphs>2</o:Paragraphs>
<o:CharactersWithSpaces>1012</o:CharactersWithSpaces>
<o:Version>14.0</o:Version>
 </o:DocumentProperties>
 <o:OfficeDocumentSettings>
<o:AllowPNG/>
 </o:OfficeDocumentSettings>
</xml><![endif]--><!--[if gte mso 9]><xml>
 <w:WordDocument>
<w:View>Normal</w:View>
<w:Zoom>0</w:Zoom>
<w:TrackMoves/>
<w:TrackFormatting/>
<w:PunctuationKerning/>
<w:ValidateAgainstSchemas/>
<w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>
<w:IgnoreMixedContent>false</w:IgnoreMixedContent>
<w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
<w:DoNotPromoteQF/>
<w:LidThemeOther>EN-AU</w:LidThemeOther>
<w:LidThemeAsian>JA</w:LidThemeAsian>
<w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript>
<w:Compatibility>
 <w:BreakWrappedTables/>
 <w:SnapToGridInCell/>
 <w:WrapTextWithPunct/>
 <w:UseAsianBreakRules/>
 <w:DontGrowAutofit/>
 <w:SplitPgBreakAndParaMark/>
 <w:EnableOpenTypeKerning/>
 <w:DontFlipMirrorIndents/>
 <w:OverrideTableStyleHps/>
</w:Compatibility>
<m:mathPr>
 <m:mathFont m:val="Cambria Math"/>
 <m:brkBin m:val="before"/>
 <m:brkBinSub m:val="&#45;-"/>
 <m:smallFrac m:val="off"/>
 <m:dispDef/>
 <m:lMargin m:val="0"/>
 <m:rMargin m:val="0"/>
 <m:defJc m:val="centerGroup"/>
 <m:wrapIndent m:val="1440"/>
 <m:intLim m:val="subSup"/>
 <m:naryLim m:val="undOvr"/>
</m:mathPr></w:WordDocument>
</xml><![endif]--><!--[if gte mso 9]><xml>
 <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true"
DefSemiHidden="true" DefQFormat="false" DefPriority="99"
LatentStyleCount="276">
<w:LsdException Locked="false" Priority="0" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Normal"/>
<w:LsdException Locked="false" Priority="9" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="heading 1"/>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 2"/>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 3"/>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 4"/>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 5"/>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 6"/>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 7"/>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 8"/>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 9"/>
<w:LsdException Locked="false" Priority="39" Name="toc 1"/>
<w:LsdException Locked="false" Priority="39" Name="toc 2"/>
<w:LsdException Locked="false" Priority="39" Name="toc 3"/>
<w:LsdException Locked="false" Priority="39" Name="toc 4"/>
<w:LsdException Locked="false" Priority="39" Name="toc 5"/>
<w:LsdException Locked="false" Priority="39" Name="toc 6"/>
<w:LsdException Locked="false" Priority="39" Name="toc 7"/>
<w:LsdException Locked="false" Priority="39" Name="toc 8"/>
<w:LsdException Locked="false" Priority="39" Name="toc 9"/>
<w:LsdException Locked="false" Priority="35" QFormat="true" Name="caption"/>
<w:LsdException Locked="false" Priority="10" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Title"/>
<w:LsdException Locked="false" Priority="1" Name="Default Paragraph Font"/>
<w:LsdException Locked="false" Priority="11" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Subtitle"/>
<w:LsdException Locked="false" Priority="22" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Strong"/>
<w:LsdException Locked="false" Priority="20" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Emphasis"/>
<w:LsdException Locked="false" Priority="59" SemiHidden="false"
 UnhideWhenUsed="false" Name="Table Grid"/>
<w:LsdException Locked="false" UnhideWhenUsed="false" Name="Placeholder Text"/>
<w:LsdException Locked="false" Priority="1" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="No Spacing"/>
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Shading"/>
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light List"/>
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Grid"/>
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 1"/>
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 2"/>
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 1"/>
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 2"/>
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 1"/>
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 2"/>
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 3"/>
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
 UnhideWhenUsed="false" Name="Dark List"/>
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Shading"/>
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful List"/>
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Grid"/>
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Shading Accent 1"/>
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light List Accent 1"/>
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Grid Accent 1"/>
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 1 Accent 1"/>
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 2 Accent 1"/>
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 1 Accent 1"/>
<w:LsdException Locked="false" UnhideWhenUsed="false" Name="Revision"/>
<w:LsdException Locked="false" Priority="34" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="List Paragraph"/>
<w:LsdException Locked="false" Priority="29" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Quote"/>
<w:LsdException Locked="false" Priority="30" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Intense Quote"/>
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 2 Accent 1"/>
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 1 Accent 1"/>
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 2 Accent 1"/>
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 3 Accent 1"/>
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
 UnhideWhenUsed="false" Name="Dark List Accent 1"/>
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Shading Accent 1"/>
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful List Accent 1"/>
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Grid Accent 1"/>
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Shading Accent 2"/>
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light List Accent 2"/>
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Grid Accent 2"/>
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 1 Accent 2"/>
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 2 Accent 2"/>
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 1 Accent 2"/>
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 2 Accent 2"/>
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 1 Accent 2"/>
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 2 Accent 2"/>
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 3 Accent 2"/>
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
 UnhideWhenUsed="false" Name="Dark List Accent 2"/>
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Shading Accent 2"/>
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful List Accent 2"/>
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Grid Accent 2"/>
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Shading Accent 3"/>
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light List Accent 3"/>
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Grid Accent 3"/>
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 1 Accent 3"/>
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 2 Accent 3"/>
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 1 Accent 3"/>
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 2 Accent 3"/>
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 1 Accent 3"/>
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 2 Accent 3"/>
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 3 Accent 3"/>
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
 UnhideWhenUsed="false" Name="Dark List Accent 3"/>
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Shading Accent 3"/>
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful List Accent 3"/>
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Grid Accent 3"/>
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Shading Accent 4"/>
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light List Accent 4"/>
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Grid Accent 4"/>
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 1 Accent 4"/>
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 2 Accent 4"/>
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 1 Accent 4"/>
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 2 Accent 4"/>
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 1 Accent 4"/>
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 2 Accent 4"/>
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 3 Accent 4"/>
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
 UnhideWhenUsed="false" Name="Dark List Accent 4"/>
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Shading Accent 4"/>
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful List Accent 4"/>
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Grid Accent 4"/>
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Shading Accent 5"/>
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light List Accent 5"/>
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Grid Accent 5"/>
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 1 Accent 5"/>
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 2 Accent 5"/>
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 1 Accent 5"/>
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 2 Accent 5"/>
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 1 Accent 5"/>
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 2 Accent 5"/>
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 3 Accent 5"/>
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
 UnhideWhenUsed="false" Name="Dark List Accent 5"/>
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Shading Accent 5"/>
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful List Accent 5"/>
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Grid Accent 5"/>
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Shading Accent 6"/>
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light List Accent 6"/>
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Grid Accent 6"/>
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 1 Accent 6"/>
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 2 Accent 6"/>
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 1 Accent 6"/>
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 2 Accent 6"/>
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 1 Accent 6"/>
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 2 Accent 6"/>
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 3 Accent 6"/>
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
 UnhideWhenUsed="false" Name="Dark List Accent 6"/>
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Shading Accent 6"/>
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful List Accent 6"/>
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Grid Accent 6"/>
<w:LsdException Locked="false" Priority="19" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Subtle Emphasis"/>
<w:LsdException Locked="false" Priority="21" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Intense Emphasis"/>
<w:LsdException Locked="false" Priority="31" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Subtle Reference"/>
<w:LsdException Locked="false" Priority="32" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Intense Reference"/>
<w:LsdException Locked="false" Priority="33" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Book Title"/>
<w:LsdException Locked="false" Priority="37" Name="Bibliography"/>
<w:LsdException Locked="false" Priority="39" QFormat="true" Name="TOC Heading"/>
 </w:LatentStyles>
</xml><![endif]--><!--[if gte mso 10]>
<style>
 /* Style Definitions */
table.MsoNormalTable
	{mso-style-name:"Table Normal";
	mso-tstyle-rowband-size:0;
	mso-tstyle-colband-size:0;
	mso-style-noshow:yes;
	mso-style-priority:99;
	mso-style-parent:"";
	mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
	mso-para-margin:0cm;
	mso-para-margin-bottom:.0001pt;
	mso-pagination:widow-orphan;
	font-size:10.0pt;
	font-family:Symbol;}
</style>
<![endif]--><!--StartFragment--></p><p><em>Art Monthly Australasia</em> is Australasia’s flagship visual arts publication, providing a critical platform for its artists. Published since 1987 under six full-time editors (Peter Townsend, Peter Timms, Philippa Kelly, Deborah Clark, Maurice O’Riordan and, from 2014, Michael Fitzgerald), it is Australasia’s only monthly visual arts magazine placing visual arts in a contemporary, historical and regional context.</p><p> </p><p>Based at the ANU School of Art in Canberra since 1992, <em>Art Monthly Australasia</em> is a non-profit charitable organisation whose income is derived from sales of the magazine, advertising, sponsorship and government funding. Its board comprises leaders in their fields of visual arts scholarship, practice and curating, along with business and finance.</p><p> </p><p>Since 2015, <em>Art Monthly</em> has also fostered critical discourse across the Asia-Pacific region with a new International Council, which, along with increased participation at international art fairs and biennales, is helping to provide a meaningful new context for its artists.</p><p><!--EndFragment--></p></div>
							  </div>
							  
								<div class="sqs-layout sqs-grid-1 columns-1" data-layout-label="Sidebar One Content" data-type="block-field" data-updated-on="1517197815211" id="sidebar-one-blocks"><div class="row sqs-row"><div class="col sqs-col-1 span-1"><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_12_1511822944782_9727"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:300.0px;">
          
            <a href="http://www.magnt.net.au/34natsiaa"  target="_blank">
          
            <div style="padding-bottom:83.33332824707031%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/5a1c9e7c0d92971bbc369c60/1511825148937/MAGNT+11.17.gif"  alt="MAGNT 11.17.gif"  /></noscript><img class="thumb-image" alt="MAGNT 11.17.gif" data-src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/5a1c9e7c0d92971bbc369c60/1511825148937/MAGNT+11.17.gif" data-image="https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/5a1c9e7c0d92971bbc369c60/1511825148937/MAGNT+11.17.gif" data-image-dimensions="300x250" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5a1c9e7c0d92971bbc369c60" data-type="image" />
            </div>
          
            </a>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_2_1504055694073_13716"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:300.0px;">
          
            <a href="http://www.nla.gov.au/exhibitions/dombrovskis"  target="_blank">
          
            <div style="padding-bottom:83.33332824707031%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/59a61785f5e2319b70185fa9/1504057299221/Nat+Lib+17.09.jpeg"  alt="Nat Lib 17.09.jpeg"  /></noscript><img class="thumb-image" alt="Nat Lib 17.09.jpeg" data-src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/59a61785f5e2319b70185fa9/1504057299221/Nat+Lib+17.09.jpeg" data-image="https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/59a61785f5e2319b70185fa9/1504057299221/Nat+Lib+17.09.jpeg" data-image-dimensions="300x250" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="59a61785f5e2319b70185fa9" data-type="image" />
            </div>
          
            </a>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_2_1505274317498_11739"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:300.0px;">
          
            <a href="https://www.qagoma.qld.gov.au/whats-on/exhibitions/gerhard-richter"  target="_blank">
          
            <div style="padding-bottom:83.33332824707031%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/59b8a9dcbce176c4a1f9c991/1505274365475/QAGOMA+9.17.gif"  alt="QAGOMA 9.17.gif"  /></noscript><img class="thumb-image" alt="QAGOMA 9.17.gif" data-src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/59b8a9dcbce176c4a1f9c991/1505274365475/QAGOMA+9.17.gif" data-image="https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/59b8a9dcbce176c4a1f9c991/1505274365475/QAGOMA+9.17.gif" data-image-dimensions="300x250" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="59b8a9dcbce176c4a1f9c991" data-type="image" />
            </div>
          
            </a>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_2_1510276921340_10824"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:480.0px;">
          
            <a href="http://aaanz.info"  target="_blank">
          
            <div style="padding-bottom:83.33332824707031%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/5a6e995ce4966b35d9365b18/1517197810965/AAANZ+18.1.gif"  alt="AAANZ 18.1.gif"  /></noscript><img class="thumb-image" alt="AAANZ 18.1.gif" data-src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/5a6e995ce4966b35d9365b18/1517197810965/AAANZ+18.1.gif" data-image="https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/5a6e995ce4966b35d9365b18/1517197810965/AAANZ+18.1.gif" data-image-dimensions="480x400" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5a6e995ce4966b35d9365b18" data-type="image" />
            </div>
          
            </a>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_2_1504590404699_11702"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:300.0px;">
          
            <a href="https://visualarts.net.au"  target="_blank">
          
            <div style="padding-bottom:83.33332824707031%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
              <noscript><img src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/5a6e79839140b70ed973176f/1517189542275/NAVA+18.1.gif"  alt="NAVA 18.1.gif"  /></noscript><img class="thumb-image" alt="NAVA 18.1.gif" data-src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/5a6e79839140b70ed973176f/1517189542275/NAVA+18.1.gif" data-image="https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/5a6e79839140b70ed973176f/1517189542275/NAVA+18.1.gif" data-image-dimensions="300x250" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5a6e79839140b70ed973176f" data-type="image" />
            </div>
          
            </a>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_7_1463531107921_106987"><div class="sqs-block-content">&nbsp;</div></div></div></div></div>
							</div>
						</div><!-- sidebar-one-wrapper -->

						<div id="sidebar-two-wrapper" class="vertical-navigation-bar-wrapper">
							<div id="sidebar-two" class="vertical-navigation-bar">
								<div class="sqs-layout sqs-grid-1 columns-1" data-layout-label="Sidebar Two Content" data-type="block-field" data-updated-on="1512339633204" id="sidebar-two-blocks"><div class="row sqs-row"><div class="col sqs-col-1 span-1"><div class="sqs-block button-block sqs-block-button" data-block-type="53" id="block-yui_3_17_2_7_1463123549404_13251"><div class="sqs-block-content">
<div class="sqs-block-button-container--center" data-alignment="center" data-button-size="medium">
	<a href="/subscribe" class="sqs-block-button-element--medium sqs-block-button-element" target="_blank">Buy a subscription </a>
</div></div></div><div class="sqs-block donation-block sqs-block-donation" data-block-type="52" id="block-yui_3_17_2_2_1466725965861_13000"><div class="sqs-block-content">
<div class="sqs-donate-button-wrapper sqs-donate-button-wrapper--align-center">
  <div class="sqs-donate-button sqs-suppress-edit-mode sqs-system-button sqs-editable-button" data-donate-page-id="576c7a2829687f1fd276ac1c">Donate Now</div>
</div>
</div></div><div class="sqs-block button-block sqs-block-button" data-block-type="53" id="block-yui_3_17_2_3_1466555835900_40009"><div class="sqs-block-content">
<div class="sqs-block-button-container--center" data-alignment="center" data-button-size="small">
	<a href="/subscribe" class="sqs-block-button-element--small sqs-block-button-element" >Gift a subscription</a>
</div></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_2_1455855448014_23286"><div class="sqs-block-content">

  

  	
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
      
        <div class="intrinsic" style="max-width:200.0px;">
          
            <a href="/current" >
          
            <div style="padding-bottom:132.5%;" class="image-block-wrapper   has-aspect-ratio" data-description="&lt;p&gt;Summer issue 304 out now&lt;/p&gt;" >
              <noscript><img src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/5a24788ef9619ac01b0da2e8/1512339602223/AMA304_Cover_LG.jpg"  alt="Summer issue 304 out now"  /></noscript><img class="thumb-image" alt="Summer issue 304 out now" data-src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/5a24788ef9619ac01b0da2e8/1512339602223/AMA304_Cover_LG.jpg" data-image="https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/5a24788ef9619ac01b0da2e8/1512339602223/AMA304_Cover_LG.jpg" data-image-dimensions="200x265" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="5a24788ef9619ac01b0da2e8" data-type="image" />
            </div>
          
            </a>
          

          
          <div class="image-caption-wrapper">
            <div class="image-caption"><p>Summer issue 304 out now</p></div>
          </div>
          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_2_1456952266078_12298"><div class="sqs-block-content"><p class="text-align-center"><em>Art Monthly </em>receives organisational funding through:</p></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_3_1456951549525_8691"><div class="sqs-block-content"> 

  
    <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
    
      <div class="intrinsic" style="max-width:270.0px;">
        
          <div style="padding-bottom:21.851852416992188%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
            <noscript><img src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/577862b7197aea2767a66f21/1467507389922/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/577862b7197aea2767a66f21/1467507389922/" data-image="https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/577862b7197aea2767a66f21/1467507389922/" data-image-dimensions="270x59" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="577862b7197aea2767a66f21" data-type="image" />
          </div>
        

        

      </div>
    
    </div>
  


</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_3_1456951549525_9722"><div class="sqs-block-content"> 

  
    <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
    
      <div class="intrinsic" style="max-width:271.0px;">
        
          <div style="padding-bottom:35.424354553222656%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
            <noscript><img src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/577860c729687f64366ddf95/1467506887685/VACS-Reg-Inline-Web.gif"  alt="VACS-Reg-Inline-Web.gif"  /></noscript><img class="thumb-image" alt="VACS-Reg-Inline-Web.gif" data-src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/577860c729687f64366ddf95/1467506887685/VACS-Reg-Inline-Web.gif" data-image="https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/577860c729687f64366ddf95/1467506887685/VACS-Reg-Inline-Web.gif" data-image-dimensions="271x96" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="577860c729687f64366ddf95" data-type="image" />
          </div>
        

        

      </div>
    
    </div>
  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_3_1457493523924_43575"><div class="sqs-block-content"><p class="text-align-center"><em>Art Monthly </em>is supported by:</p></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_3_1456951549525_12093"><div class="sqs-block-content"> 

  
    <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
    
      <div class="intrinsic" style="max-width:300.0px;">
        
          <div style="padding-bottom:55.333335876464844%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
            <noscript><img src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/56d7529f4c2f85996d16d3b3/1467489375770/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/56d7529f4c2f85996d16d3b3/1467489375770/" data-image="https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/56d7529f4c2f85996d16d3b3/1467489375770/" data-image-dimensions="300x166" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="56d7529f4c2f85996d16d3b3" data-type="image" />
          </div>
        

        

      </div>
    
    </div>
  


</div></div><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_2_1456952569133_11937"><div class="sqs-block-content">&nbsp;</div></div></div></div></div>
							</div>
						</div><!-- sidebar-two-wrapper -->

					</div><!-- sidebar-wrapper -->

					<div class="clearer" id="body-clearer"></div>

	      </div>
	    </div> <!-- page-body-wrapper -->

		    <div id="page-footer-wrapper">
		      <div id="page-footer">
		        
		          
							<div id="sqs-social"class="social-links sqs-svg-icon--list" data-content-field="connected-accounts">
								
  <a href="mailto:artmonthly.admin@anu.edu.au" target="_blank" class="sqs-svg-icon--wrapper email">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#email-icon"></use>
        <use class="sqs-use--mask" xlink:href="#email-mask"></use>
      </svg>
    </div>
  </a>

  <a href="https://www.facebook.com/ArtMonthlyAustralia/" target="_blank" class="sqs-svg-icon--wrapper facebook">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
        <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://instagram.com/artmonthly" target="_blank" class="sqs-svg-icon--wrapper instagram">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#instagram-icon"></use>
        <use class="sqs-use--mask" xlink:href="#instagram-mask"></use>
      </svg>
    </div>
  </a>

							</div>
		          
		        
		        <div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Footer Content" data-type="block-field" data-updated-on="1466561272917" id="footer-blocks"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-e740e5c6fd99e8867241"><div class="sqs-block-content"><p class="text-align-left"><!--[if gte mso 9]><xml>
 <o:DocumentProperties>
<o:Revision>0</o:Revision>
<o:TotalTime>0</o:TotalTime>
<o:Pages>1</o:Pages>
<o:Words>4</o:Words>
<o:Characters>24</o:Characters>
<o:Company>ANU</o:Company>
<o:Lines>1</o:Lines>
<o:Paragraphs>1</o:Paragraphs>
<o:CharactersWithSpaces>27</o:CharactersWithSpaces>
<o:Version>14.0</o:Version>
 </o:DocumentProperties>
 <o:OfficeDocumentSettings>
<o:AllowPNG/>
 </o:OfficeDocumentSettings>
</xml><![endif]--><!--[if gte mso 9]><xml>
 <w:WordDocument>
<w:View>Normal</w:View>
<w:Zoom>0</w:Zoom>
<w:TrackMoves/>
<w:TrackFormatting/>
<w:PunctuationKerning/>
<w:ValidateAgainstSchemas/>
<w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>
<w:IgnoreMixedContent>false</w:IgnoreMixedContent>
<w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
<w:DoNotPromoteQF/>
<w:LidThemeOther>EN-AU</w:LidThemeOther>
<w:LidThemeAsian>JA</w:LidThemeAsian>
<w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript>
<w:Compatibility>
 <w:BreakWrappedTables/>
 <w:SnapToGridInCell/>
 <w:WrapTextWithPunct/>
 <w:UseAsianBreakRules/>
 <w:DontGrowAutofit/>
 <w:SplitPgBreakAndParaMark/>
 <w:EnableOpenTypeKerning/>
 <w:DontFlipMirrorIndents/>
 <w:OverrideTableStyleHps/>
</w:Compatibility>
<m:mathPr>
 <m:mathFont m:val="Cambria Math"/>
 <m:brkBin m:val="before"/>
 <m:brkBinSub m:val="&#45;-"/>
 <m:smallFrac m:val="off"/>
 <m:dispDef/>
 <m:lMargin m:val="0"/>
 <m:rMargin m:val="0"/>
 <m:defJc m:val="centerGroup"/>
 <m:wrapIndent m:val="1440"/>
 <m:intLim m:val="subSup"/>
 <m:naryLim m:val="undOvr"/>
</m:mathPr></w:WordDocument>
</xml><![endif]--><!--[if gte mso 9]><xml>
 <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true"
DefSemiHidden="true" DefQFormat="false" DefPriority="99"
LatentStyleCount="276">
<w:LsdException Locked="false" Priority="0" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Normal"/>
<w:LsdException Locked="false" Priority="9" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="heading 1"/>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 2"/>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 3"/>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 4"/>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 5"/>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 6"/>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 7"/>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 8"/>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 9"/>
<w:LsdException Locked="false" Priority="39" Name="toc 1"/>
<w:LsdException Locked="false" Priority="39" Name="toc 2"/>
<w:LsdException Locked="false" Priority="39" Name="toc 3"/>
<w:LsdException Locked="false" Priority="39" Name="toc 4"/>
<w:LsdException Locked="false" Priority="39" Name="toc 5"/>
<w:LsdException Locked="false" Priority="39" Name="toc 6"/>
<w:LsdException Locked="false" Priority="39" Name="toc 7"/>
<w:LsdException Locked="false" Priority="39" Name="toc 8"/>
<w:LsdException Locked="false" Priority="39" Name="toc 9"/>
<w:LsdException Locked="false" Priority="35" QFormat="true" Name="caption"/>
<w:LsdException Locked="false" Priority="10" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Title"/>
<w:LsdException Locked="false" Priority="1" Name="Default Paragraph Font"/>
<w:LsdException Locked="false" Priority="11" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Subtitle"/>
<w:LsdException Locked="false" Priority="22" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Strong"/>
<w:LsdException Locked="false" Priority="20" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Emphasis"/>
<w:LsdException Locked="false" Priority="59" SemiHidden="false"
 UnhideWhenUsed="false" Name="Table Grid"/>
<w:LsdException Locked="false" UnhideWhenUsed="false" Name="Placeholder Text"/>
<w:LsdException Locked="false" Priority="1" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="No Spacing"/>
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Shading"/>
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light List"/>
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Grid"/>
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 1"/>
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 2"/>
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 1"/>
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 2"/>
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 1"/>
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 2"/>
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 3"/>
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
 UnhideWhenUsed="false" Name="Dark List"/>
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Shading"/>
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful List"/>
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Grid"/>
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Shading Accent 1"/>
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light List Accent 1"/>
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Grid Accent 1"/>
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 1 Accent 1"/>
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 2 Accent 1"/>
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 1 Accent 1"/>
<w:LsdException Locked="false" UnhideWhenUsed="false" Name="Revision"/>
<w:LsdException Locked="false" Priority="34" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="List Paragraph"/>
<w:LsdException Locked="false" Priority="29" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Quote"/>
<w:LsdException Locked="false" Priority="30" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Intense Quote"/>
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 2 Accent 1"/>
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 1 Accent 1"/>
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 2 Accent 1"/>
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 3 Accent 1"/>
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
 UnhideWhenUsed="false" Name="Dark List Accent 1"/>
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Shading Accent 1"/>
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful List Accent 1"/>
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Grid Accent 1"/>
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Shading Accent 2"/>
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light List Accent 2"/>
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Grid Accent 2"/>
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 1 Accent 2"/>
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 2 Accent 2"/>
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 1 Accent 2"/>
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 2 Accent 2"/>
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 1 Accent 2"/>
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 2 Accent 2"/>
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 3 Accent 2"/>
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
 UnhideWhenUsed="false" Name="Dark List Accent 2"/>
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Shading Accent 2"/>
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful List Accent 2"/>
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Grid Accent 2"/>
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Shading Accent 3"/>
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light List Accent 3"/>
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Grid Accent 3"/>
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 1 Accent 3"/>
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 2 Accent 3"/>
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 1 Accent 3"/>
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 2 Accent 3"/>
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 1 Accent 3"/>
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 2 Accent 3"/>
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 3 Accent 3"/>
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
 UnhideWhenUsed="false" Name="Dark List Accent 3"/>
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Shading Accent 3"/>
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful List Accent 3"/>
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Grid Accent 3"/>
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Shading Accent 4"/>
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light List Accent 4"/>
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Grid Accent 4"/>
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 1 Accent 4"/>
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 2 Accent 4"/>
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 1 Accent 4"/>
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 2 Accent 4"/>
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 1 Accent 4"/>
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 2 Accent 4"/>
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 3 Accent 4"/>
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
 UnhideWhenUsed="false" Name="Dark List Accent 4"/>
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Shading Accent 4"/>
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful List Accent 4"/>
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Grid Accent 4"/>
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Shading Accent 5"/>
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light List Accent 5"/>
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Grid Accent 5"/>
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 1 Accent 5"/>
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 2 Accent 5"/>
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 1 Accent 5"/>
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 2 Accent 5"/>
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 1 Accent 5"/>
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 2 Accent 5"/>
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 3 Accent 5"/>
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
 UnhideWhenUsed="false" Name="Dark List Accent 5"/>
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Shading Accent 5"/>
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful List Accent 5"/>
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Grid Accent 5"/>
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Shading Accent 6"/>
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light List Accent 6"/>
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Grid Accent 6"/>
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 1 Accent 6"/>
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 2 Accent 6"/>
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 1 Accent 6"/>
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 2 Accent 6"/>
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 1 Accent 6"/>
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 2 Accent 6"/>
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 3 Accent 6"/>
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
 UnhideWhenUsed="false" Name="Dark List Accent 6"/>
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Shading Accent 6"/>
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful List Accent 6"/>
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Grid Accent 6"/>
<w:LsdException Locked="false" Priority="19" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Subtle Emphasis"/>
<w:LsdException Locked="false" Priority="21" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Intense Emphasis"/>
<w:LsdException Locked="false" Priority="31" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Subtle Reference"/>
<w:LsdException Locked="false" Priority="32" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Intense Reference"/>
<w:LsdException Locked="false" Priority="33" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Book Title"/>
<w:LsdException Locked="false" Priority="37" Name="Bibliography"/>
<w:LsdException Locked="false" Priority="39" QFormat="true" Name="TOC Heading"/>
 </w:LatentStyles>
</xml><![endif]--><!--[if gte mso 10]>
<style>
 /* Style Definitions */
table.MsoNormalTable
	{mso-style-name:"Table Normal";
	mso-tstyle-rowband-size:0;
	mso-tstyle-colband-size:0;
	mso-style-noshow:yes;
	mso-style-priority:99;
	mso-style-parent:"";
	mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
	mso-para-margin:0cm;
	mso-para-margin-bottom:.0001pt;
	mso-pagination:widow-orphan;
	font-size:10.0pt;
	font-family:Symbol;}
</style>
<![endif]--><!--StartFragment--><span style="font-size:11.0pt">© Art Monthly Australia Ltd</span><!--EndFragment--></p><p class="text-align-left">ABN: 90008651385</p></div></div><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_1_1412174290717_8323"><div class="sqs-block-content">&nbsp;</div></div></div></div></div>
		      </div>
		    </div><!-- page-footer-wrapper -->


		  </div>
		</div> <!-- canvas-wrapper -->

		<script type="text/javascript" data-sqs-type="imageloader-bootstraper">(function() {if(window.ImageLoader) { window.ImageLoader.bootstrap({}, document); }})();</script><script>Squarespace.afterBodyLoad(Y);</script><svg xmlns="http://www.w3.org/2000/svg" version="1.1" style="display:none"><symbol id="email-icon" viewBox="0 0 64 64"><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z"/></symbol><symbol id="email-mask" viewBox="0 0 64 64"><path d="M41.1,25H22.9l9.1,7.1L41.1,25z M44,26.6l-12,9.3l-12-9.3V39h24V26.6z M0,0v64h64V0H0z M47,42H17V22h30V42z"/></symbol><symbol id="facebook-icon" viewBox="0 0 64 64"><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z"/></symbol><symbol id="facebook-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M39.6,22l-2.8,0c-2.2,0-2.6,1.1-2.6,2.6V28h5.3l-0.7,5.3h-4.6V47h-5.5V33.3H24V28h4.6V24 c0-4.6,2.8-7,6.9-7c2,0,3.6,0.1,4.1,0.2V22z"/></symbol><symbol id="instagram-icon" viewBox="0 0 64 64"><path d="M46.91,25.816c-0.073-1.597-0.326-2.687-0.697-3.641c-0.383-0.986-0.896-1.823-1.73-2.657c-0.834-0.834-1.67-1.347-2.657-1.73c-0.954-0.371-2.045-0.624-3.641-0.697C36.585,17.017,36.074,17,32,17s-4.585,0.017-6.184,0.09c-1.597,0.073-2.687,0.326-3.641,0.697c-0.986,0.383-1.823,0.896-2.657,1.73c-0.834,0.834-1.347,1.67-1.73,2.657c-0.371,0.954-0.624,2.045-0.697,3.641C17.017,27.415,17,27.926,17,32c0,4.074,0.017,4.585,0.09,6.184c0.073,1.597,0.326,2.687,0.697,3.641c0.383,0.986,0.896,1.823,1.73,2.657c0.834,0.834,1.67,1.347,2.657,1.73c0.954,0.371,2.045,0.624,3.641,0.697C27.415,46.983,27.926,47,32,47s4.585-0.017,6.184-0.09c1.597-0.073,2.687-0.326,3.641-0.697c0.986-0.383,1.823-0.896,2.657-1.73c0.834-0.834,1.347-1.67,1.73-2.657c0.371-0.954,0.624-2.045,0.697-3.641C46.983,36.585,47,36.074,47,32S46.983,27.415,46.91,25.816z M44.21,38.061c-0.067,1.462-0.311,2.257-0.516,2.785c-0.272,0.7-0.597,1.2-1.122,1.725c-0.525,0.525-1.025,0.85-1.725,1.122c-0.529,0.205-1.323,0.45-2.785,0.516c-1.581,0.072-2.056,0.087-6.061,0.087s-4.48-0.015-6.061-0.087c-1.462-0.067-2.257-0.311-2.785-0.516c-0.7-0.272-1.2-0.597-1.725-1.122c-0.525-0.525-0.85-1.025-1.122-1.725c-0.205-0.529-0.45-1.323-0.516-2.785c-0.072-1.582-0.087-2.056-0.087-6.061s0.015-4.48,0.087-6.061c0.067-1.462,0.311-2.257,0.516-2.785c0.272-0.7,0.597-1.2,1.122-1.725c0.525-0.525,1.025-0.85,1.725-1.122c0.529-0.205,1.323-0.45,2.785-0.516c1.582-0.072,2.056-0.087,6.061-0.087s4.48,0.015,6.061,0.087c1.462,0.067,2.257,0.311,2.785,0.516c0.7,0.272,1.2,0.597,1.725,1.122c0.525,0.525,0.85,1.025,1.122,1.725c0.205,0.529,0.45,1.323,0.516,2.785c0.072,1.582,0.087,2.056,0.087,6.061S44.282,36.48,44.21,38.061z M32,24.297c-4.254,0-7.703,3.449-7.703,7.703c0,4.254,3.449,7.703,7.703,7.703c4.254,0,7.703-3.449,7.703-7.703C39.703,27.746,36.254,24.297,32,24.297z M32,37c-2.761,0-5-2.239-5-5c0-2.761,2.239-5,5-5s5,2.239,5,5C37,34.761,34.761,37,32,37z M40.007,22.193c-0.994,0-1.8,0.806-1.8,1.8c0,0.994,0.806,1.8,1.8,1.8c0.994,0,1.8-0.806,1.8-1.8C41.807,22.999,41.001,22.193,40.007,22.193z"/></symbol><symbol id="instagram-mask" viewBox="0 0 64 64"><path d="M43.693,23.153c-0.272-0.7-0.597-1.2-1.122-1.725c-0.525-0.525-1.025-0.85-1.725-1.122c-0.529-0.205-1.323-0.45-2.785-0.517c-1.582-0.072-2.056-0.087-6.061-0.087s-4.48,0.015-6.061,0.087c-1.462,0.067-2.257,0.311-2.785,0.517c-0.7,0.272-1.2,0.597-1.725,1.122c-0.525,0.525-0.85,1.025-1.122,1.725c-0.205,0.529-0.45,1.323-0.516,2.785c-0.072,1.582-0.087,2.056-0.087,6.061s0.015,4.48,0.087,6.061c0.067,1.462,0.311,2.257,0.516,2.785c0.272,0.7,0.597,1.2,1.122,1.725s1.025,0.85,1.725,1.122c0.529,0.205,1.323,0.45,2.785,0.516c1.581,0.072,2.056,0.087,6.061,0.087s4.48-0.015,6.061-0.087c1.462-0.067,2.257-0.311,2.785-0.516c0.7-0.272,1.2-0.597,1.725-1.122s0.85-1.025,1.122-1.725c0.205-0.529,0.45-1.323,0.516-2.785c0.072-1.582,0.087-2.056,0.087-6.061s-0.015-4.48-0.087-6.061C44.143,24.476,43.899,23.682,43.693,23.153z M32,39.703c-4.254,0-7.703-3.449-7.703-7.703s3.449-7.703,7.703-7.703s7.703,3.449,7.703,7.703S36.254,39.703,32,39.703z M40.007,25.793c-0.994,0-1.8-0.806-1.8-1.8c0-0.994,0.806-1.8,1.8-1.8c0.994,0,1.8,0.806,1.8,1.8C41.807,24.987,41.001,25.793,40.007,25.793z M0,0v64h64V0H0z M46.91,38.184c-0.073,1.597-0.326,2.687-0.697,3.641c-0.383,0.986-0.896,1.823-1.73,2.657c-0.834,0.834-1.67,1.347-2.657,1.73c-0.954,0.371-2.044,0.624-3.641,0.697C36.585,46.983,36.074,47,32,47s-4.585-0.017-6.184-0.09c-1.597-0.073-2.687-0.326-3.641-0.697c-0.986-0.383-1.823-0.896-2.657-1.73c-0.834-0.834-1.347-1.67-1.73-2.657c-0.371-0.954-0.624-2.044-0.697-3.641C17.017,36.585,17,36.074,17,32c0-4.074,0.017-4.585,0.09-6.185c0.073-1.597,0.326-2.687,0.697-3.641c0.383-0.986,0.896-1.823,1.73-2.657c0.834-0.834,1.67-1.347,2.657-1.73c0.954-0.371,2.045-0.624,3.641-0.697C27.415,17.017,27.926,17,32,17s4.585,0.017,6.184,0.09c1.597,0.073,2.687,0.326,3.641,0.697c0.986,0.383,1.823,0.896,2.657,1.73c0.834,0.834,1.347,1.67,1.73,2.657c0.371,0.954,0.624,2.044,0.697,3.641C46.983,27.415,47,27.926,47,32C47,36.074,46.983,36.585,46.91,38.184z M32,27c-2.761,0-5,2.239-5,5s2.239,5,5,5s5-2.239,5-5S34.761,27,32,27z"/></symbol></svg>

	</body>
</html>
