<!doctype html>
<html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:article="http://ogp.me/ns/article" lang="en-AU" >
  <head>
	  
	  <meta name="viewport" content="width=device-width, initial-scale=1">
	  
    <!-- This is Squarespace. --><!-- art-monthly-8e7a -->
<base href="">
<meta charset="utf-8" />
<title>Embedded in the land: ‘Material Place’ at UNSW Galleries &mdash; Art Monthly Australasia</title>
<link rel="shortcut icon" type="image/x-icon" href="https://assets.squarespace.com/universal/default-favicon.ico"/>
<link rel="canonical" href="http://www.artmonthly.org.au/blog/material"/>
<meta property="og:site_name" content="Art Monthly Australasia"/>
<meta property="og:title" content="Embedded in the land: ‘Material Place’ at UNSW Galleries &mdash; Art Monthly Australasia"/>
<meta property="og:latitude" content="40.7207559"/>
<meta property="og:longitude" content="-74.00076130000002"/>
<meta property="og:url" content="http://www.artmonthly.org.au/blog/material"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="What is our relationship to place within settler colonial Australia? What methods and materials might be most fittingly employed to represent land use today? In what ways can art address the environmental issues unfolding in our current moment? These are some of the questions posed by the deftly cur"/>
<meta property="og:image" content="http://static1.squarespace.com/static/56b18de945bf2166272994ac/t/5d50be96ba218e0001381207/1565572888040/MaterialPlace_image.jpg?format=1500w"/>
<meta property="og:image:width" content="1500"/>
<meta property="og:image:height" content="1000"/>
<meta itemprop="name" content="Embedded in the land: ‘Material Place’ at UNSW Galleries — Art Monthly Australasia"/>
<meta itemprop="url" content="http://www.artmonthly.org.au/blog/material"/>
<meta itemprop="description" content="What is our relationship to place within settler colonial Australia? What methods and materials might be most fittingly employed to represent land use today? In what ways can art address the environmental issues unfolding in our current moment? These are some of the questions posed by the deftly cur"/>
<meta itemprop="thumbnailUrl" content="http://static1.squarespace.com/static/56b18de945bf2166272994ac/t/5d50be96ba218e0001381207/1565572888040/MaterialPlace_image.jpg?format=1500w"/>
<link rel="image_src" href="http://static1.squarespace.com/static/56b18de945bf2166272994ac/t/5d50be96ba218e0001381207/1565572888040/MaterialPlace_image.jpg?format=1500w" />
<meta itemprop="image" content="http://static1.squarespace.com/static/56b18de945bf2166272994ac/t/5d50be96ba218e0001381207/1565572888040/MaterialPlace_image.jpg?format=1500w"/>
<meta itemprop="author" content="Art Monthly"/>
<meta itemprop="datePublished" content="2019-08-12T11:26:15+1000"/>
<meta itemprop="headline" content="Embedded in the land: ‘Material Place’ at UNSW Galleries"/>
<meta itemprop="publisher" content="Art Monthly Australasia"/>
<meta name="twitter:title" content="Embedded in the land: ‘Material Place’ at UNSW Galleries — Art Monthly Australasia"/>
<meta name="twitter:image" content="http://static1.squarespace.com/static/56b18de945bf2166272994ac/t/5d50be96ba218e0001381207/1565572888040/MaterialPlace_image.jpg?format=1500w"/>
<meta name="twitter:url" content="http://www.artmonthly.org.au/blog/material"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="What is our relationship to place within settler colonial Australia? What methods and materials might be most fittingly employed to represent land use today? In what ways can art address the environmental issues unfolding in our current moment? These are some of the questions posed by the deftly cur"/>
<meta name="description" content="" />
<script type="text/javascript" src="//use.typekit.net/ik/7pRAuT-cGe5JfOm4IKIWl6EPsW0kUDN6npKs-T6rVqjfelqffFHN4UJLFRbh52jhWD9hjRItZe9oF2mKZRJUFRjkFDJo5QsyjU7-MPG0jW4XOAuzd1sGdYql5e9ajPoDSWmyScmDSeBRZPoRdhXCjW4XOAuzd1sGdYql5e9ajPoDSWmyScmDSeBRZPoRdhXCjW4XdAN0ieyCpPozScS0jW9CdeNRjAUGdaFXOYiaikoyS1bldAN0ieyCpPXtZQiyO1FUiABkZWF3jAF8OcFzdPUaiaS0jW4XdAN0ieyCpPozScS0jW9K2YgkdayTdAIldcNhjPJPjAszjc9lZhBkjAuzdcblSY4zH6qJtKGbMg62JMJ7fbKOMsMMeMS6MKG4f5w7IMMj2PMfH6qJRMIbMg6sJMJ7fbRDFgMgeMb6MKG4fVbXIMIjgKMfH6qJv2bbMs6YJMJ7fbRkFgMgeMt6MKG4fV9XIMIjIfMfH6qJvQbbMs6sJMHbMpp1NCtB.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<script type="text/javascript">SQUARESPACE_ROLLUPS = {};</script>
<script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].js = ["//assets.squarespace.com/universal/scripts-compressed/common-e24abf960c195cfa00d57-min.en-US.js"]; })(SQUARESPACE_ROLLUPS, 'squarespace-common');</script>
<script crossorigin="anonymous" src="//assets.squarespace.com/universal/scripts-compressed/common-e24abf960c195cfa00d57-min.en-US.js" ></script><script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].js = ["//assets.squarespace.com/universal/scripts-compressed/commerce-7ba9e99f9f5178c429dc3-min.en-US.js"]; })(SQUARESPACE_ROLLUPS, 'squarespace-commerce');</script>
<script crossorigin="anonymous" src="//assets.squarespace.com/universal/scripts-compressed/commerce-7ba9e99f9f5178c429dc3-min.en-US.js" ></script><script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].css = ["//assets.squarespace.com/universal/styles-compressed/commerce-7e1f0c01f1058c944652b6e553c33629-min.css"]; })(SQUARESPACE_ROLLUPS, 'squarespace-commerce');</script>
<link rel="stylesheet" type="text/css" href="//assets.squarespace.com/universal/styles-compressed/commerce-7e1f0c01f1058c944652b6e553c33629-min.css"/><script crossorigin="anonymous" src="//assets.squarespace.com/universal/scripts-compressed/performance-f5285381cbc7ebddd41f5-min.en-US.js" defer ></script><script data-name="static-context">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</script><script type="text/javascript"> SquarespaceFonts.loadViaContext(); Squarespace.load(window);</script><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="http://www.artmonthly.org.au/blog?format=RSS" />
<script type="application/ld+json">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</script><script type="application/ld+json">{"legalName":"Art Monthly Australia Ltd","email":"artmonthly.admin@anu.edu.au","telephone":"+61 261253988","sameAs":["http://www.facebook.com/2144833298900659","mailto:artmonthly.admin@anu.edu.au","http://instagram.com/artmonthly"],"@context":"http://schema.org","@type":"Organization"}</script><script type="application/ld+json">{"address":"LPO Box 8321, ANU, Acton\nACT, 2906\nAustralia","image":"https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/57636cdbbebafb91cc367e67/1560819859170/","name":"Art Monthly Australia Ltd","@context":"http://schema.org","@type":"LocalBusiness"}</script><script type="application/ld+json">{"name":"Embedded in the land: \u2018Material Place\u2019 at UNSW Galleries \u2014 Art Monthly Australasia","url":"http://www.artmonthly.org.au/blog/material","datePublished":"2019-08-12T11:26:15+1000","headline":"Embedded in the land: \u2018Material Place\u2019 at UNSW Galleries","author":"Art Monthly","publisher":{"name":"Art Monthly Australasia","logo":{"@type":"ImageObject","url":"https://static1.squarespace.com/static/56b18de945bf2166272994ac/t/57636cdbbebafb91cc367e67/1560819859170/"},"@context":"http://schema.org","@type":"Organization"},"image":"http://static1.squarespace.com/static/56b18de945bf2166272994ac/t/5d50be96ba218e0001381207/1565572888040/MaterialPlace_image.jpg?format=1500w","@context":"http://schema.org","@type":"Article"}</script><!--[if gte IE 9]> <link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/56b18de945bf2166272994ac/119/503ba86de4b04953d0f49846/56b193d337013b9919bd8774/1661-05142015/1563245702290/site.css?&filterFeatures=false&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/56b18de945bf2166272994ac/119/503ba86de4b04953d0f49846/56b193d337013b9919bd8774/1661-05142015/1563245702290/site.css?&filterFeatures=false&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/56b18de945bf2166272994ac/119/503ba86de4b04953d0f49846/56b193d337013b9919bd8774/1661-05142015/1563245702290/site.css?&filterFeatures=false&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/56b18de945bf2166272994ac/119/503ba86de4b04953d0f49846/56b193d337013b9919bd8774/1661-05142015/1563245702290/site.css?&filterFeatures=false&part=4"/><![endif]-->
<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/56b18de945bf2166272994ac/119/503ba86de4b04953d0f49846/56b193d337013b9919bd8774/1661-05142015/1563245702290/site.css?&filterFeatures=false&noMedia=true&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/56b18de945bf2166272994ac/119/503ba86de4b04953d0f49846/56b193d337013b9919bd8774/1661-05142015/1563245702290/site.css?&filterFeatures=false&noMedia=true&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/56b18de945bf2166272994ac/119/503ba86de4b04953d0f49846/56b193d337013b9919bd8774/1661-05142015/1563245702290/site.css?&filterFeatures=false&noMedia=true&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/56b18de945bf2166272994ac/119/503ba86de4b04953d0f49846/56b193d337013b9919bd8774/1661-05142015/1563245702290/site.css?&filterFeatures=false&noMedia=true&part=4"/><![endif]-->
<!--[if !IE]> --><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/56b18de945bf2166272994ac/119/503ba86de4b04953d0f49846/56b193d337013b9919bd8774/1661-05142015/1563245702290/site.css?&filterFeatures=false"/><!-- <![endif]-->
<script>Static.COOKIE_BANNER_CAPABLE = true;</script>
<!-- End of Squarespace Headers -->
    <script src="https://static1.squarespace.com/static/ta/5016d42984ae3ecc9e018d91/1661/scripts/site-bundle.js" type="text/javascript"></script>
  </head>
  
  <body class="canvas-setting-full-width   banner-content-site-title-logo-tagline banner-alignment-center page-thumbnail-as-banner  top-navigation-position-below-banner top-navigation-alignment-center disable-navigation-border  sidebar-position-right underline-sidebar-h3  footer-alignment-center  social-icon-style-round social-icon-placement-top-only  blog-list-display-full blog-byline-bottom blog-dateline-top disable-pagination-border    show-products-category-navigation hide-album-share-link  event-show-past-events event-thumbnails event-thumbnail-size-32-standard event-date-label  event-list-show-cats event-list-date event-list-time event-list-address   event-icalgcal-links  event-excerpts      gallery-design-grid aspect-ratio-auto lightbox-style-dark gallery-navigation-thumbnails gallery-info-overlay-always-show gallery-aspect-ratio-32-standard gallery-arrow-style-round-corners gallery-transitions-fade gallery-show-arrows gallery-auto-crop   product-list-titles-overlay product-list-alignment-center product-item-size-43-four-thirds  product-gallery-size-43-four-thirds  show-product-price  product-social-sharing newsletter-style-dark hide-opentable-icons opentable-style-dark small-button-style-solid small-button-shape-pill medium-button-style-solid medium-button-shape-square large-button-style-solid large-button-shape-square image-block-poster-text-alignment-center image-block-card-dynamic-font-sizing image-block-card-content-position-center image-block-card-text-alignment-left image-block-overlap-dynamic-font-sizing image-block-overlap-content-position-center image-block-overlap-text-alignment-left image-block-collage-dynamic-font-sizing image-block-collage-content-position-top image-block-collage-text-alignment-left image-block-stack-dynamic-font-sizing image-block-stack-text-alignment-left button-style-solid button-corner-style-square tweak-product-quick-view-button-style-floating tweak-product-quick-view-button-position-bottom tweak-product-quick-view-lightbox-excerpt-display-truncate tweak-product-quick-view-lightbox-show-arrows tweak-product-quick-view-lightbox-show-close-button tweak-product-quick-view-lightbox-controls-weight-light native-currency-code-aud collection-56b19a5d7c65e455fe0e659f view-item collection-layout-split-sidebars collection-type-blog mobile-style-available has-logo-image" id="item-5d50be6dbb5b910001768353" ontouchstart="">

		
		
<!--MOBILE-->
<nav id="mobile-navigation">
  <span id="mobile-navigation-title"><a href="/">Art Monthly Australasia</a></span>
  <span id="mobile-navigation-label"></span>
  <ul>
    
      <li class=" active-link">
        
          
            <a href="/">Blog</a>
          
          
        
      </li>
    
      <li class="">
        
          
            <a href="/subscribe">Subscribe</a>
          
          
        
      </li>
    
      <li class="">
        
          
            <a href="/current">Current</a>
          
          
        
      </li>
    
      <li class="">
        
          
            <a href="/advertise">Advertise</a>
          
          
        
      </li>
    
      <li class="">
        
          
            <a href="/stock">Stock</a>
          
          
        
      </li>
    
      <li class="">
        
          
            <a href="/archive">Archive</a>
          
          
        
      </li>
    
      <li class="">
        
          
            <a href="/support">Support</a>
          
          
        
      </li>
    
      <li class="">
        
          
            <a href="/shop">Shop</a>
          
          
        
      </li>
    
      <li class="">
        
          
            <a href="/about">About</a>
          
          
        
      </li>
    
      <li class="">
        
          
            <a href="/contact">Contact</a>
          
          
        
      </li>
    
    
  </ul>
</nav>


		

	  <div id="canvas-wrapper">
	  	<div id="canvas">


				<div id="page-header-wrapper">
					<div id="page-header">

				    <div id="navigation-top">
				    	<div class="horizontal-navigation-bar clear with-logo">

				    		<!-- // logo or site title markup in nav area -->
					      
					      	
						      <div id="banner-wrapper" data-content-field="site-title">
						        <a href="/"><img id="banner" src="//static1.squarespace.com/static/56b18de945bf2166272994ac/t/57636cdbbebafb91cc367e67/1560819859170/?format=1500w" alt="Art Monthly Australasia" /></a>
						      </div>
					        

					    		
<nav id="main-navigation" class="main-nav" data-content-field="navigation">
  <ul>
  

    

    <li class="blog-collection active-link"><a href="/">Blog</a><span class="delimiter">/</span></li>
  

    

    <li class="products-collection"><a href="/subscribe">Subscribe</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/current">Current</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/advertise">Advertise</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/stock">Stock</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/archive">Archive</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/support">Support</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/shop">Shop</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/about">About</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/contact">Contact</a><span class="delimiter">/</span></li>
  
     
  </ul>
</nav>


				          
			            <div id="sqs-social" class="social-links sqs-svg-icon--list" data-content-field="connected-accounts">
        						
  <a href="http://www.facebook.com/2144833298900659" target="_blank" class="sqs-svg-icon--wrapper facebook">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
        <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
      </svg>
    </div>
  </a>

  <a href="mailto:artmonthly.admin@anu.edu.au" target="_blank" class="sqs-svg-icon--wrapper email">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#email-icon"></use>
        <use class="sqs-use--mask" xlink:href="#email-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://instagram.com/artmonthly" target="_blank" class="sqs-svg-icon--wrapper instagram">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#instagram-icon"></use>
        <use class="sqs-use--mask" xlink:href="#instagram-mask"></use>
      </svg>
    </div>
  </a>

			            </div>
				          
					      

				    	</div>
				    </div><!-- navigation-top -->

						<div id="banner-area-wrapper">
							<div id="banner-area">

							<!-- // page thumbnail image as banner image -->
							
                
                  
                
							

							<div class="banner-overlay"></div>

				      <!-- // logo or site title markup in banner area -->
				      
				      	
					      <div id="banner-wrapper" data-content-field="site-title">
					        <a href="/" rel="bookmark">
					        	<img id="banner" src="//static1.squarespace.com/static/56b18de945bf2166272994ac/t/57636cdbbebafb91cc367e67/1560819859170/?format=1500w" alt="Art Monthly Australasia" />
						        <p id="logo-tagline" class="logo-subtitle">Art Monthly Australasia</p>
						      </a>
					      </div>
				        
				      

							<!-- // page title markup in banner area -->
				      
					      <div id="page-title-wrapper" class="js-text-shrink" data-collection-id="56b19a5d7c65e455fe0e659f" data-edit-main-image="Page Banner">
				          <h1 id="page-title" class="page-title">Blog</h1>
				      		<div id="page-description" class="page-description"><p>Art Monthly Australasia Blog and Instagram feed.&nbsp;</p></div>
				        </div>
				      

				      </div>
				    </div><!-- banner-area-wrapper -->

				    <div id="navigation-bottom">
				    	<div class="horizontal-navigation-bar clear with-logo">

				    		<!-- // logo or site title markup in nav area -->
					      
					      	
						      <div id="banner-wrapper" data-content-field="site-title">
						        <a href="/"><img id="banner" src="//static1.squarespace.com/static/56b18de945bf2166272994ac/t/57636cdbbebafb91cc367e67/1560819859170/?format=1500w" alt="Art Monthly Australasia" /></a>
						      </div>
					        

									
<nav id="main-navigation" class="main-nav" data-content-field="navigation">
  <ul>
  

    

    <li class="blog-collection active-link"><a href="/">Blog</a><span class="delimiter">/</span></li>
  

    

    <li class="products-collection"><a href="/subscribe">Subscribe</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/current">Current</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/advertise">Advertise</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/stock">Stock</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/archive">Archive</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/support">Support</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/shop">Shop</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/about">About</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/contact">Contact</a><span class="delimiter">/</span></li>
  
     
  </ul>
</nav>



				          
                  <div id="sqs-social" class="social-links sqs-svg-icon--list" data-content-field="connected-accounts">
        						
  <a href="http://www.facebook.com/2144833298900659" target="_blank" class="sqs-svg-icon--wrapper facebook">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
        <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
      </svg>
    </div>
  </a>

  <a href="mailto:artmonthly.admin@anu.edu.au" target="_blank" class="sqs-svg-icon--wrapper email">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#email-icon"></use>
        <use class="sqs-use--mask" xlink:href="#email-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://instagram.com/artmonthly" target="_blank" class="sqs-svg-icon--wrapper instagram">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#instagram-icon"></use>
        <use class="sqs-use--mask" xlink:href="#instagram-mask"></use>
      </svg>
    </div>
  </a>

			            </div>
				          
					      

				    	</div>
				    </div><!-- navigation-bottom -->

				  </div>
				</div><!-- page-header-wrapper -->
			<div id="page-body-wrapper" class="split-sidebars">
				<div id="page-body">

					<div id="content-wrapper">
						<div id="content">

							<div id="page-body-header" class="extra-wrapper">
								<div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Blog Header Content" data-type="block-field" data-updated-on="1498539419762" id="page-header-56b19a5d7c65e455fe0e659f"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_3_1465694288614_32178"><div class="sqs-block-content">&nbsp;</div></div><div class="sqs-block instagram-block sqs-block-instagram" data-block-json="&#123;&quot;title&quot;:true,&quot;thumbnail&quot;:true,&quot;excerpt&quot;:true,&quot;pageSize&quot;:10,&quot;filter&quot;:&#123;&#125;,&quot;hSize&quot;:null,&quot;floatDir&quot;:null,&quot;pageCollectionId&quot;:null,&quot;containingItemId&quot;:null,&quot;enable-search&quot;:false,&quot;connectedAccountId&quot;:&quot;5757a742cf80a1209489da44&quot;,&quot;socialCollectionId&quot;:&quot;&quot;,&quot;previewCollectionId&quot;:&quot;&quot;,&quot;status&quot;:&quot;undefined&quot;,&quot;searchId&quot;:&quot;undefined&quot;,&quot;searchTerm&quot;:&quot;&quot;,&quot;refresh&quot;:null,&quot;unsafeSearch&quot;:null,&quot;enable-search-disabled&quot;:null,&quot;design&quot;:&quot;slideshow&quot;,&quot;aspectRatio&quot;:null,&quot;autoplay&quot;:false,&quot;controls&quot;:false,&quot;auto-crop&quot;:true,&quot;square-thumbs&quot;:true,&quot;thumbnails&quot;:true,&quot;thumbnail-strip-height&quot;:80,&quot;thumbnail-strip-margin&quot;:20,&quot;show-meta&quot;:true,&quot;meta-position&quot;:&quot;bottom&quot;,&quot;show-meta-on-hover&quot;:true,&quot;collectionId&quot;:&quot;57d63eda5016e199d1e371a4&quot;,&quot;vSize&quot;:null&#125;" data-block-type="25" id="block-yui_3_17_2_16_1466130539656_7047"><div class="sqs-block-content">


  

  


<div class="
  sqs-gallery-container
  sqs-gallery-block-slideshow
  
  
  
  sqs-gallery-has-thumbnails

  
    sqs-gallery-block-show-meta sqs-gallery-block-meta-position-bottom
    sqs-gallery-block-meta-hover
  
  
  
  

  
  

  
  
  clear"
  
  
>
  <div class="sqs-gallery">
    
      

        
          
            <div class="slide content-fill" data-type="image" data-click-through-url="https://www.instagram.com/p/B07yiCgFVXe/">
              
                <a class="content-fill" href="https://www.instagram.com/p/B07yiCgFVXe/" >
                  <noscript><img src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1565339760370-EW7G0NWKH2RQTG7DBF0M/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" alt="A detail from ‘Bound’ (2015) by @karla_dickens in the collection of @powerhousemuseum in Sydney." /></noscript><img class="thumb-image" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1565339760370-EW7G0NWKH2RQTG7DBF0M/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1565339760370-EW7G0NWKH2RQTG7DBF0M/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" alt="A detail from ‘Bound’ (2015) by @karla_dickens in the collection of @powerhousemuseum in Sydney." data-load="false" data-image-id="5d4d306de333dc0001c9f611" data-type="image" />
                </a>
              

              
                
                  <div class="meta">
                    <div class="meta-inside">
                      
                      <div class="meta-description">A detail from ‘Bound’ (2015) by @karla_dickens in the collection of @powerhousemuseum in Sydney.</div>
                    </div>
                  </div>
                
              
              <div class="color-overlay"></div>
            </div>
          
          
        

        

        

      

        
          
            <div class="slide content-fill" data-type="image" data-click-through-url="https://www.instagram.com/p/B0zjZ3tF2z2/">
              
                <a class="content-fill" href="https://www.instagram.com/p/B0zjZ3tF2z2/" >
                  <noscript><img src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1565064433033-9TJD3HCVZDSFATGFYGV1/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" alt="With the free-running mode of parkour (depicted in this series of photographs from 2014 to 2016), Shaun Gladwell found a more unmediated way to explore the body and its relationship to the city.
They form part of the artist’s first major Australian survey, ‘Pacific Undertow’, @mca_australia in Sydney until 7 October." /></noscript><img class="thumb-image" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1565064433033-9TJD3HCVZDSFATGFYGV1/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1565064433033-9TJD3HCVZDSFATGFYGV1/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" alt="With the free-running mode of parkour (depicted in this series of photographs from 2014 to 2016), Shaun Gladwell found a more unmediated way to explore the body and its relationship to the city.
They form part of the artist’s first major Australian survey, ‘Pacific Undertow’, @mca_australia in Sydney until 7 October." data-load="false" data-image-id="5d48fcedf9c3f600017fe0c5" data-type="image" />
                </a>
              

              
                
                  <div class="meta">
                    <div class="meta-inside">
                      
                      <div class="meta-description">With the free-running mode of parkour (depicted in this series of photographs from 2014 to 2016), Shaun Gladwell found a more unmediated way to explore the body and its relationship to the city.
They form part of the artist’s first major Australian survey, ‘Pacific Undertow’, @mca_australia in Sydney until 7 October.</div>
                    </div>
                  </div>
                
              
              <div class="color-overlay"></div>
            </div>
          
          
        

        

        

      

        
          
            <div class="slide content-fill" data-type="image" data-click-through-url="https://www.instagram.com/p/B0maXv9Fyxg/">
              
                <a class="content-fill" href="https://www.instagram.com/p/B0maXv9Fyxg/" >
                  <noscript><img src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1564620401292-YKTGS9VIHB2J340GPEXO/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" alt="“This centenary of the Bauhaus highlights more than any other Bauhaus event before the rich and complex afterlife of the school,” scholar Eva Forgacs has noted, “expanding to all five contents.”
Much of that rich complexity is documented in the book launched by Forgacs in Sydney last night: ‘Bauhaus Diaspora and Beyond’ — co-published by @mupublishing and @the_power_institute Publications — presents a manifold case of art history not only repeating but evolving." /></noscript><img class="thumb-image" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1564620401292-YKTGS9VIHB2J340GPEXO/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1564620401292-YKTGS9VIHB2J340GPEXO/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" alt="“This centenary of the Bauhaus highlights more than any other Bauhaus event before the rich and complex afterlife of the school,” scholar Eva Forgacs has noted, “expanding to all five contents.”
Much of that rich complexity is documented in the book launched by Forgacs in Sydney last night: ‘Bauhaus Diaspora and Beyond’ — co-published by @mupublishing and @the_power_institute Publications — presents a manifold case of art history not only repeating but evolving." data-load="false" data-image-id="5d42366dc13bbd00016428ae" data-type="image" />
                </a>
              

              
                
                  <div class="meta">
                    <div class="meta-inside">
                      
                      <div class="meta-description">“This centenary of the Bauhaus highlights more than any other Bauhaus event before the rich and complex afterlife of the school,” scholar Eva Forgacs has noted, “expanding to all five contents.”
Much of that rich complexity is documented in the book launched by Forgacs in Sydney last night: ‘Bauhaus Diaspora and Beyond’ — co-published by @mupublishing and @the_power_institute Publications — presents a manifold case of art history not only repeating but evolving.</div>
                    </div>
                  </div>
                
              
              <div class="color-overlay"></div>
            </div>
          
          
        

        

        

      

        
          
            <div class="slide content-fill" data-type="image" data-click-through-url="https://www.instagram.com/p/B0kaCRvl0VH/">
              
                <a class="content-fill" href="https://www.instagram.com/p/B0kaCRvl0VH/" >
                  <noscript><img src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1564555918741-8T9389AKOLGQEV6I1LZ8/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" alt="“The nature of Ken Unsworth’s work,” wrote Gary Sangster in Art Monthly’s April edition, “is permeated with psychological tensions and a plethora of approaches.”
On the fortieth anniversary of the artist’s public sculpture ‘Nike’ in Wollongong (pictured), the city’s art gallery is presenting a selection of Unsworth’s maquettes and small sculptures, providing insights into his protean process; until 3 November." /></noscript><img class="thumb-image" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1564555918741-8T9389AKOLGQEV6I1LZ8/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1564555918741-8T9389AKOLGQEV6I1LZ8/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" alt="“The nature of Ken Unsworth’s work,” wrote Gary Sangster in Art Monthly’s April edition, “is permeated with psychological tensions and a plethora of approaches.”
On the fortieth anniversary of the artist’s public sculpture ‘Nike’ in Wollongong (pictured), the city’s art gallery is presenting a selection of Unsworth’s maquettes and small sculptures, providing insights into his protean process; until 3 November." data-load="false" data-image-id="5d413a8ce9c4c700011b369d" data-type="image" />
                </a>
              

              
                
                  <div class="meta">
                    <div class="meta-inside">
                      
                      <div class="meta-description">“The nature of Ken Unsworth’s work,” wrote Gary Sangster in Art Monthly’s April edition, “is permeated with psychological tensions and a plethora of approaches.”
On the fortieth anniversary of the artist’s public sculpture ‘Nike’ in Wollongong (pictured), the city’s art gallery is presenting a selection of Unsworth’s maquettes and small sculptures, providing insights into his protean process; until 3 November.</div>
                    </div>
                  </div>
                
              
              <div class="color-overlay"></div>
            </div>
          
          
        

        

        

      

        
          
            <div class="slide content-fill" data-type="image" data-click-through-url="https://www.instagram.com/p/B0e29xiFe5k/">
              
                <a class="content-fill" href="https://www.instagram.com/p/B0e29xiFe5k/" >
                  <noscript><img src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1564371176659-QM3YZHQ88GWFLWKVBY92/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" alt="Forty years since his winged goddess ‘Nike’ was unveiled in Wollongong’s MacCabe Park, Ken Unsworth is presenting his ‘Maquettes and Small Sculptures’ — including ‘Stone Arch’ (1985) pictured here — in an exhibition curated by Tony Bond for Wollongong Art Gallery until 3 November." /></noscript><img class="thumb-image" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1564371176659-QM3YZHQ88GWFLWKVBY92/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1564371176659-QM3YZHQ88GWFLWKVBY92/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" alt="Forty years since his winged goddess ‘Nike’ was unveiled in Wollongong’s MacCabe Park, Ken Unsworth is presenting his ‘Maquettes and Small Sculptures’ — including ‘Stone Arch’ (1985) pictured here — in an exhibition curated by Tony Bond for Wollongong Art Gallery until 3 November." data-load="false" data-image-id="5d3e68e79dee2a0001dfe6e1" data-type="image" />
                </a>
              

              
                
                  <div class="meta">
                    <div class="meta-inside">
                      
                      <div class="meta-description">Forty years since his winged goddess ‘Nike’ was unveiled in Wollongong’s MacCabe Park, Ken Unsworth is presenting his ‘Maquettes and Small Sculptures’ — including ‘Stone Arch’ (1985) pictured here — in an exhibition curated by Tony Bond for Wollongong Art Gallery until 3 November.</div>
                    </div>
                  </div>
                
              
              <div class="color-overlay"></div>
            </div>
          
          
        

        

        

      

        
          
            <div class="slide content-fill" data-type="image" data-click-through-url="https://www.instagram.com/p/B0Ssexnlzbr/">
              
                <a class="content-fill" href="https://www.instagram.com/p/B0Ssexnlzbr/" >
                  <noscript><img src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563962561928-43IG471FEEY59WGHRVAU/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" alt="“The speckled green turf of the sports field,” writes @hungrylikethewolifson in the exhibition essay for ‘Amber Boardman: Crowd Scenes’, “the spongy charcoal of the gym floor, the distant masses in the crowd all reflect Boardman’s interest in the work of impressionist painters Vuillard and Bonnard.”
See what Wolifson describes as Boardman’s fleshy interconnectedness that stretches into infinity @chalkhorsegallery in Sydney until 27 July." /></noscript><img class="thumb-image" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563962561928-43IG471FEEY59WGHRVAU/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563962561928-43IG471FEEY59WGHRVAU/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" alt="“The speckled green turf of the sports field,” writes @hungrylikethewolifson in the exhibition essay for ‘Amber Boardman: Crowd Scenes’, “the spongy charcoal of the gym floor, the distant masses in the crowd all reflect Boardman’s interest in the work of impressionist painters Vuillard and Bonnard.”
See what Wolifson describes as Boardman’s fleshy interconnectedness that stretches into infinity @chalkhorsegallery in Sydney until 27 July." data-load="false" data-image-id="5d382cc0f33a2300018fface" data-type="image" />
                </a>
              

              
                
                  <div class="meta">
                    <div class="meta-inside">
                      
                      <div class="meta-description">“The speckled green turf of the sports field,” writes @hungrylikethewolifson in the exhibition essay for ‘Amber Boardman: Crowd Scenes’, “the spongy charcoal of the gym floor, the distant masses in the crowd all reflect Boardman’s interest in the work of impressionist painters Vuillard and Bonnard.”
See what Wolifson describes as Boardman’s fleshy interconnectedness that stretches into infinity @chalkhorsegallery in Sydney until 27 July.</div>
                    </div>
                  </div>
                
              
              <div class="color-overlay"></div>
            </div>
          
          
        

        

        

      

        
          
            <div class="slide content-fill" data-type="image" data-click-through-url="https://www.instagram.com/p/B0M2SbdFMSh/">
              
                <a class="content-fill" href="https://www.instagram.com/p/B0M2SbdFMSh/" >
                  <noscript><img src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563763678990-SZ6JKYUUMN4X5KE5I7FI/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" alt="Representing “a collective performance act that uses breath as an action that is both gentle yet provocative”, ‘Blow Back’ (2018) by @julierrap is being shown as part of ‘with every breath’ — an exhibition reminding artists and audiences to remain in the present moment — @bluemountainsculturalcentre in Katoomba, and which includes a special ‘invitation to dinner in silence’ on 23 August." /></noscript><img class="thumb-image" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563763678990-SZ6JKYUUMN4X5KE5I7FI/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563763678990-SZ6JKYUUMN4X5KE5I7FI/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" alt="Representing “a collective performance act that uses breath as an action that is both gentle yet provocative”, ‘Blow Back’ (2018) by @julierrap is being shown as part of ‘with every breath’ — an exhibition reminding artists and audiences to remain in the present moment — @bluemountainsculturalcentre in Katoomba, and which includes a special ‘invitation to dinner in silence’ on 23 August." data-load="false" data-image-id="5d3523de66e790000173c62b" data-type="image" />
                </a>
              

              
                
                  <div class="meta">
                    <div class="meta-inside">
                      
                      <div class="meta-description">Representing “a collective performance act that uses breath as an action that is both gentle yet provocative”, ‘Blow Back’ (2018) by @julierrap is being shown as part of ‘with every breath’ — an exhibition reminding artists and audiences to remain in the present moment — @bluemountainsculturalcentre in Katoomba, and which includes a special ‘invitation to dinner in silence’ on 23 August.</div>
                    </div>
                  </div>
                
              
              <div class="color-overlay"></div>
            </div>
          
          
        

        

        

      

        
          
            <div class="slide content-fill" data-type="image" data-click-through-url="https://www.instagram.com/p/B0C9ennFVQW/">
              
                <a class="content-fill" href="https://www.instagram.com/p/B0C9ennFVQW/" >
                  <noscript><img src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563429181900-UG0ZJGRLO7PTHW27BE8D/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" alt="Over the nearly four-month span of ‘The National 2019’ @artgalleryofnsw in Sydney, Robert Andrew’s revelatory work has slowly uncovered the Gadigal word ‘buduwa’ from under the gallery’s white-painted wall, and which translates as the act of warming one’s hands by the fire and then gently squeezing the fingers of another person.
With the exhibition closing on 21 July, only three more days to gather around the Brisbane artist’s cross-cultural campfire.
Read Tai Mitsuji’s insightful review in our coming September issue." /></noscript><img class="thumb-image" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563429181900-UG0ZJGRLO7PTHW27BE8D/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563429181900-UG0ZJGRLO7PTHW27BE8D/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" alt="Over the nearly four-month span of ‘The National 2019’ @artgalleryofnsw in Sydney, Robert Andrew’s revelatory work has slowly uncovered the Gadigal word ‘buduwa’ from under the gallery’s white-painted wall, and which translates as the act of warming one’s hands by the fire and then gently squeezing the fingers of another person.
With the exhibition closing on 21 July, only three more days to gather around the Brisbane artist’s cross-cultural campfire.
Read Tai Mitsuji’s insightful review in our coming September issue." data-load="false" data-image-id="5d30093cf59c9c0001037c40" data-type="image" />
                </a>
              

              
                
                  <div class="meta">
                    <div class="meta-inside">
                      
                      <div class="meta-description">Over the nearly four-month span of ‘The National 2019’ @artgalleryofnsw in Sydney, Robert Andrew’s revelatory work has slowly uncovered the Gadigal word ‘buduwa’ from under the gallery’s white-painted wall, and which translates as the act of warming one’s hands by the fire and then gently squeezing the fingers of another person.
With the exhibition closing on 21 July, only three more days to gather around the Brisbane artist’s cross-cultural campfire.
Read Tai Mitsuji’s insightful review in our coming September issue.</div>
                    </div>
                  </div>
                
              
              <div class="color-overlay"></div>
            </div>
          
          
        

        

        

      

        
          
            <div class="slide content-fill" data-type="image" data-click-through-url="https://www.instagram.com/p/Bz_1AKrFyal/">
              
                <a class="content-fill" href="https://www.instagram.com/p/Bz_1AKrFyal/" >
                  <noscript><img src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563330879413-R1PFEZVQEV082ZU5T6D4/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" alt="“In fiction,” writes Tracey Moffatt, “the portal is an opening into another dimension.”
It is also the title of the artist’s latest photographic series — six tightly edited type-C diptychs.
Pictured is a detail from ‘The Departure-Arrival’ (2019), on view @roslynoxley9 in Sydney until 3 August." /></noscript><img class="thumb-image" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563330879413-R1PFEZVQEV082ZU5T6D4/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563330879413-R1PFEZVQEV082ZU5T6D4/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" alt="“In fiction,” writes Tracey Moffatt, “the portal is an opening into another dimension.”
It is also the title of the artist’s latest photographic series — six tightly edited type-C diptychs.
Pictured is a detail from ‘The Departure-Arrival’ (2019), on view @roslynoxley9 in Sydney until 3 August." data-load="false" data-image-id="5d2e893da4401000016237fa" data-type="image" />
                </a>
              

              
                
                  <div class="meta">
                    <div class="meta-inside">
                      
                      <div class="meta-description">“In fiction,” writes Tracey Moffatt, “the portal is an opening into another dimension.”
It is also the title of the artist’s latest photographic series — six tightly edited type-C diptychs.
Pictured is a detail from ‘The Departure-Arrival’ (2019), on view @roslynoxley9 in Sydney until 3 August.</div>
                    </div>
                  </div>
                
              
              <div class="color-overlay"></div>
            </div>
          
          
        

        

        

      

        
          
            <div class="slide content-fill" data-type="image" data-click-through-url="https://www.instagram.com/p/Bz65yZ4lxwR/">
              
                <a class="content-fill" href="https://www.instagram.com/p/Bz65yZ4lxwR/" >
                  <noscript><img src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563157563135-S5VYS39VPVLBBE36LAQA/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" alt="Made luminous by his signature ‘Southern Ice’ porcelain, ‘Coledale Escarpment’ (2017) by Les Blakebrough was featured as part of ‘Moving Forward. Looking Back’ @sabbiagallery in Sydney, a show which took a recent snapshot of a stellar career spanning six decades." /></noscript><img class="thumb-image" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563157563135-S5VYS39VPVLBBE36LAQA/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563157563135-S5VYS39VPVLBBE36LAQA/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" alt="Made luminous by his signature ‘Southern Ice’ porcelain, ‘Coledale Escarpment’ (2017) by Les Blakebrough was featured as part of ‘Moving Forward. Looking Back’ @sabbiagallery in Sydney, a show which took a recent snapshot of a stellar career spanning six decades." data-load="false" data-image-id="5d2be439d7c54900019df1da" data-type="image" />
                </a>
              

              
                
                  <div class="meta">
                    <div class="meta-inside">
                      
                      <div class="meta-description">Made luminous by his signature ‘Southern Ice’ porcelain, ‘Coledale Escarpment’ (2017) by Les Blakebrough was featured as part of ‘Moving Forward. Looking Back’ @sabbiagallery in Sydney, a show which took a recent snapshot of a stellar career spanning six decades.</div>
                    </div>
                  </div>
                
              
              <div class="color-overlay"></div>
            </div>
          
          
        

        

        

      
    
  </div>

  

</div>


  

    <div class="sqs-gallery-thumbnails" >
      

        
          <img data-load="false" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1565339760370-EW7G0NWKH2RQTG7DBF0M/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1565339760370-EW7G0NWKH2RQTG7DBF0M/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" alt="A detail from ‘Bound’ (2015) by @karla_dickens in the collection of @powerhousemuseum in Sydney."  data-type="image"/>
        

        

      

        
          <img data-load="false" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1565064433033-9TJD3HCVZDSFATGFYGV1/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1565064433033-9TJD3HCVZDSFATGFYGV1/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" alt="With the free-running mode of parkour (depicted in this series of photographs from 2014 to 2016), Shaun Gladwell found a more unmediated way to explore the body and its relationship to the city.
They form part of the artist’s first major Australian survey, ‘Pacific Undertow’, @mca_australia in Sydney until 7 October."  data-type="image"/>
        

        

      

        
          <img data-load="false" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1564620401292-YKTGS9VIHB2J340GPEXO/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1564620401292-YKTGS9VIHB2J340GPEXO/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" alt="“This centenary of the Bauhaus highlights more than any other Bauhaus event before the rich and complex afterlife of the school,” scholar Eva Forgacs has noted, “expanding to all five contents.”
Much of that rich complexity is documented in the book launched by Forgacs in Sydney last night: ‘Bauhaus Diaspora and Beyond’ — co-published by @mupublishing and @the_power_institute Publications — presents a manifold case of art history not only repeating but evolving."  data-type="image"/>
        

        

      

        
          <img data-load="false" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1564555918741-8T9389AKOLGQEV6I1LZ8/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1564555918741-8T9389AKOLGQEV6I1LZ8/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" alt="“The nature of Ken Unsworth’s work,” wrote Gary Sangster in Art Monthly’s April edition, “is permeated with psychological tensions and a plethora of approaches.”
On the fortieth anniversary of the artist’s public sculpture ‘Nike’ in Wollongong (pictured), the city’s art gallery is presenting a selection of Unsworth’s maquettes and small sculptures, providing insights into his protean process; until 3 November."  data-type="image"/>
        

        

      

        
          <img data-load="false" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1564371176659-QM3YZHQ88GWFLWKVBY92/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1564371176659-QM3YZHQ88GWFLWKVBY92/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" alt="Forty years since his winged goddess ‘Nike’ was unveiled in Wollongong’s MacCabe Park, Ken Unsworth is presenting his ‘Maquettes and Small Sculptures’ — including ‘Stone Arch’ (1985) pictured here — in an exhibition curated by Tony Bond for Wollongong Art Gallery until 3 November."  data-type="image"/>
        

        

      

        
          <img data-load="false" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563962561928-43IG471FEEY59WGHRVAU/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563962561928-43IG471FEEY59WGHRVAU/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" alt="“The speckled green turf of the sports field,” writes @hungrylikethewolifson in the exhibition essay for ‘Amber Boardman: Crowd Scenes’, “the spongy charcoal of the gym floor, the distant masses in the crowd all reflect Boardman’s interest in the work of impressionist painters Vuillard and Bonnard.”
See what Wolifson describes as Boardman’s fleshy interconnectedness that stretches into infinity @chalkhorsegallery in Sydney until 27 July."  data-type="image"/>
        

        

      

        
          <img data-load="false" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563763678990-SZ6JKYUUMN4X5KE5I7FI/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563763678990-SZ6JKYUUMN4X5KE5I7FI/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" alt="Representing “a collective performance act that uses breath as an action that is both gentle yet provocative”, ‘Blow Back’ (2018) by @julierrap is being shown as part of ‘with every breath’ — an exhibition reminding artists and audiences to remain in the present moment — @bluemountainsculturalcentre in Katoomba, and which includes a special ‘invitation to dinner in silence’ on 23 August."  data-type="image"/>
        

        

      

        
          <img data-load="false" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563429181900-UG0ZJGRLO7PTHW27BE8D/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563429181900-UG0ZJGRLO7PTHW27BE8D/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" alt="Over the nearly four-month span of ‘The National 2019’ @artgalleryofnsw in Sydney, Robert Andrew’s revelatory work has slowly uncovered the Gadigal word ‘buduwa’ from under the gallery’s white-painted wall, and which translates as the act of warming one’s hands by the fire and then gently squeezing the fingers of another person.
With the exhibition closing on 21 July, only three more days to gather around the Brisbane artist’s cross-cultural campfire.
Read Tai Mitsuji’s insightful review in our coming September issue."  data-type="image"/>
        

        

      

        
          <img data-load="false" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563330879413-R1PFEZVQEV082ZU5T6D4/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563330879413-R1PFEZVQEV082ZU5T6D4/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" alt="“In fiction,” writes Tracey Moffatt, “the portal is an opening into another dimension.”
It is also the title of the artist’s latest photographic series — six tightly edited type-C diptychs.
Pictured is a detail from ‘The Departure-Arrival’ (2019), on view @roslynoxley9 in Sydney until 3 August."  data-type="image"/>
        

        

      

        
          <img data-load="false" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563157563135-S5VYS39VPVLBBE36LAQA/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563157563135-S5VYS39VPVLBBE36LAQA/ke17ZwdGBToddI8pDm48kEpVg-ILAPna1wRh-xAJ9fRZw-zPPgdn4jUwVcJE1ZvWQUxwkmyExglNqGp0IvTJZUJFbgE-7XRK3dMEBRBhUpwEv36x-EUL2-BSQ5feDhwGCbXuJBFqZ-erYzVouT8yOb9TwqchglLQOCYTRn7ZGxI/image-asset.jpeg" data-image-dimensions="640x640" data-image-focal-point="0.5,0.5" alt="Made luminous by his signature ‘Southern Ice’ porcelain, ‘Coledale Escarpment’ (2017) by Les Blakebrough was featured as part of ‘Moving Forward. Looking Back’ @sabbiagallery in Sydney, a show which took a recent snapshot of a stellar career spanning six decades."  data-type="image"/>
        

        

      
    </div>

  





</div></div><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_4_1498539130075_8437"><div class="sqs-block-content">&nbsp;</div></div></div></div></div>
							</div>

					    <!-- // CATEGORY NAV -->
					    

							<div class="main-content" data-content-field="main-content" data-collection-id="56b19a5d7c65e455fe0e659f" data-edit-main-image="Page Banner">
								<article class="hentry author-art-monthly post-type-text" id="article-5d50be6dbb5b910001768353" data-item-id="5d50be6dbb5b910001768353">

	<div class="content-wrapper">

    <div class="post">

    <!--POST HEADER-->

			<header>

          <span class="article-dateline-above-title">
            <span class="date"><a href="/blog/material"><time class="published" datetime="2019-08-12">August 12, 2019</time></a></span>
          </span>

          <h1 class="entry-title" data-content-field="title"><a href="/blog/material">Embedded in the land: ‘Material Place’ at UNSW Galleries</a></h1>

          <span class="article-dateline">
            <span class="date"><a href="/blog/material"><time class="published" datetime="2019-08-12">August 12, 2019</time></a><span class="delimiter">/</span></span>
          </span>
          <span class="article-byline">
            <span class="location"></span>
            <span class="author"><a href="/?author=54f3a864e4b0ffc38758c0b5" rel="author">Art Monthly</a></span>
          </span>

        </header>

    <!--POST BODY-->

      <div class="body entry-content"><div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Post Body" data-type="item" data-updated-on="1565573175734" id="item-5d50be6dbb5b910001768353"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1565572671152_47565"><div class="sqs-block-content">

  

    
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline combination-animation-none individual-animation-none individual-text-animation-none">
      
        <div class="intrinsic" style="max-width:2500.0px;">
          
            <div style="padding-bottom:66.68000030517578%;" class="image-block-wrapper   has-aspect-ratio" data-animation-tier="1" data-description="&lt;p class=&quot;&quot;&gt;&lt;em&gt;Material Place: Reconsidering Australian Landscapes&lt;/em&gt;, exhibition installation view, UNSW Galleries, Sydney, 2019, with the work of Bonita Ely, Gunybi Ganambarr, Megan Cope and Mabel Juli; photo: Zan Wimberley&lt;/p&gt;" >
              <noscript><img src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1565572872984-DN5MV14ZF0YAA6XO4HIB/ke17ZwdGBToddI8pDm48kLkXF2pIyv_F2eUT9F60jBl7gQa3H78H3Y0txjaiv_0fDoOvxcdMmMKkDsyUqMSsMWxHk725yiiHCCLfrh8O1z4YTzHvnKhyp6Da-NYroOW3ZGjoBKy3azqku80C789l0iyqMbMesKd95J-X4EagrgU9L3Sa3U8cogeb0tjXbfawd0urKshkc5MgdBeJmALQKw/MaterialPlace_image.jpg" alt="Material Place: Reconsidering Australian Landscapes , exhibition installation view, UNSW Galleries, Sydney, 2019, with the work of Bonita Ely, Gunybi Ganambarr, Megan Cope and Mabel Juli; photo: Zan Wimberley" /></noscript><img class="thumb-image" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1565572872984-DN5MV14ZF0YAA6XO4HIB/ke17ZwdGBToddI8pDm48kLkXF2pIyv_F2eUT9F60jBl7gQa3H78H3Y0txjaiv_0fDoOvxcdMmMKkDsyUqMSsMWxHk725yiiHCCLfrh8O1z4YTzHvnKhyp6Da-NYroOW3ZGjoBKy3azqku80C789l0iyqMbMesKd95J-X4EagrgU9L3Sa3U8cogeb0tjXbfawd0urKshkc5MgdBeJmALQKw/MaterialPlace_image.jpg" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1565572872984-DN5MV14ZF0YAA6XO4HIB/ke17ZwdGBToddI8pDm48kLkXF2pIyv_F2eUT9F60jBl7gQa3H78H3Y0txjaiv_0fDoOvxcdMmMKkDsyUqMSsMWxHk725yiiHCCLfrh8O1z4YTzHvnKhyp6Da-NYroOW3ZGjoBKy3azqku80C789l0iyqMbMesKd95J-X4EagrgU9L3Sa3U8cogeb0tjXbfawd0urKshkc5MgdBeJmALQKw/MaterialPlace_image.jpg" data-image-dimensions="2500x1667" data-image-focal-point="0.5,0.5" alt="Material Place: Reconsidering Australian Landscapes , exhibition installation view, UNSW Galleries, Sydney, 2019, with the work of Bonita Ely, Gunybi Ganambarr, Megan Cope and Mabel Juli; photo: Zan Wimberley" data-load="false" data-image-id="5d50be96ba218e0001381207" data-type="image" />
            </div>
          

          
          <div class="image-caption-wrapper">
            <div class="image-caption"><p class=""><em>Material Place: Reconsidering Australian Landscapes</em>, exhibition installation view, UNSW Galleries, Sydney, 2019, with the work of Bonita Ely, Gunybi Ganambarr, Megan Cope and Mabel Juli; photo: Zan Wimberley</p></div>
          </div>
          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-8021c6310cdf9c813ace"><div class="sqs-block-content"><p class="" style="white-space:pre-wrap;">What is our relationship to place within settler colonial Australia? What methods and materials might be most fittingly employed to represent land use today? In what ways can art address the environmental issues unfolding in our current moment? These are some of the questions posed by the deftly curated exhibition ‘Material Place: Reconsidering Australian Landscapes’, at UNSW Galleries in Sydney until 7 September. Offering a diverse range of approaches that includes Google Earth imaging, drone footage, kinetic sculpture, as well as the more traditional artistic techniques of painting and carving, the exhibition brings together 12 Australian artists, half of whom are Indigenous. </p><p class="" style="white-space:pre-wrap;">In the first gallery space, the visitor is greeted by a number of distinctive sounds. One of these is an ominous amplified clicking noise that emanates from Nicholas Mangan’s 2018 installation <em>Termite Economies</em>. On top of a purpose-built table sits an earth-coloured model of a termite tunnel that has been amalgamated with a small goldmining structure. The result looks a bit like a theme park water slide in miniature. To the right, a television monitor is supported by a tall wooden plinth. It displays footage of bone-coloured termite mounds that rise into the air like heavily dimpled buildings. The work is based on studies undertaken by the CSIRO into the ability of termites to locate gold. It imaginatively adopts this curious example of capitalism’s desire to transform any form of life into a prospective source of wealth, thereby critiquing the subjection of nature to an economic calculus.</p><p class="" style="white-space:pre-wrap;">Elevated slightly off the floor, a liquorice-coloured conveyor belt, <em>Ngalkan</em> (2015), is encountered in the next room. It has been intricately incised with sacred triangular and diamond-shaped designs by Indigenous artist Gunybi Ganambarr. Displaying an innovative use of materials that responds to the erosion of his people’s land rights, the discarded rubber conveyor belt signals the removal of minerals from Yolngu land through mines and refineries that have now been decommissioned.</p><p class="" style="white-space:pre-wrap;">In such ways, ‘Material Place’ explores the intersections of colonisation, mining, Indigenous cultural heritage and attachment to place – ideas that are thoughtfully weaved through the subdued spotlit exhibition to create a compelling dialogue between the works. Meditating on some of the most pressing issues of our time – environmental degradation and our relationship to nature – the exhibition eschews a tone of urgency and catastrophe in favour of foregrounding Indigenous knowledge and culture, practices imbedded in extensive research and those that take an experimental approach to materials.</p><p class="" style="white-space:pre-wrap;">Benison Kilby, <em>Sydney</em></p></div></div></div></div></div></div>

    <!--POST FOOTER-->

      <footer class="article-meta">
          <div>

            <span class="article-dateline">
              <span class="date"><a href="/blog/material"><i class="icon-calendar"></i><time class="published" datetime="2019-08-12">August 12, 2019</time></a><span class="delimiter">/</span></span>
            </span>
            <span class="article-byline">
              <span class="location"></span>
              <span class="author"><a href="/?author=54f3a864e4b0ffc38758c0b5" rel="author"><i class="icon-user"></i>Art Monthly</a><span class="delimiter">/</span></span>
            </span>

            

            

            
            

            <div class="shareLoveButtons">
              
  <span class="sqs-simple-like" data-item-id="5d50be6dbb5b910001768353" data-like-count="0">
    <span class="like-icon"></span>
    <span class="like-count"></span>
  </span>


              <span class="squarespace-social-buttons inline-style" data-system-data-id="" data-asset-url="https://static1.squarespace.com/static/56b18de945bf2166272994ac/56b19a5d7c65e455fe0e659f/5d50be6dbb5b910001768353/1565573176479/" data-record-type="1" data-full-url="/blog/material" data-title="Embedded in the land: ‘Material Place’ at UNSW Galleries"></span>
            </div>

            
<div class="author-block" style="">
  
  <h3 class="author-name"><a href="/?author=54f3a864e4b0ffc38758c0b5">Art Monthly</a></h3>
  <div class="author-bio"><p></p></div>
</div>


            <div class="post-entry-injection clear-fix"></div>

          </div>
        </footer>

    </div><!-- /post -->

  </div><!-- /content-wrapper -->
  </article>




<!--PAGINATION-->


<nav class="item pagination">
  <div class="content-wrapper">
    <ul>
      <li class="no-prev"><a href="/"><i class="icon-list"></i>Blog</a></li>
      <li class="next"><a href="/blog/cuppaidge" title="Verve and breadth: Virginia Cuppaidge at Newcastle Art Gallery" id="nextLink"><span class="next-title">Verve and breadth: Virginia ...</span><i class="icon-chevron-right"></i></a></li>
      
    </ul>
  </div>
</nav>


<!--COMMENTS-->
							</div>

							<div id="page-body-footer" class="extra-wrapper">
								<div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Blog Footer Content" data-type="block-field" data-updated-on="1467164439399" id="page-footer-56b19a5d7c65e455fe0e659f"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_2_1467164353405_12003"><div class="sqs-block-content">&nbsp;</div></div></div></div></div>
							</div>

						</div>
					</div> <!-- content-wrapper -->

					<div id="sidebar-wrapper">

						<div id="sidebar-one-wrapper" class="vertical-navigation-bar-wrapper">
							<div id="sidebar-one" class="vertical-navigation-bar">
								
<nav id="main-navigation" class="main-nav" data-content-field="navigation">
  <ul>
  

    

    <li class="blog-collection active-link"><a href="/">Blog</a><span class="delimiter">/</span></li>
  

    

    <li class="products-collection"><a href="/subscribe">Subscribe</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/current">Current</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/advertise">Advertise</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/stock">Stock</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/archive">Archive</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/support">Support</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/shop">Shop</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/about">About</a><span class="delimiter">/</span></li>
  

    

    <li class="page-collection"><a href="/contact">Contact</a><span class="delimiter">/</span></li>
  
     
  </ul>
</nav>


								
								<div class="site-info">
									<h3 class="site-title">Art Monthly Australasia</h3>
							    <div data-content-field="site-description" class="site-description"><p><!--[if gte mso 9]><xml>
 <o:DocumentProperties>
<o:Revision>0</o:Revision>
<o:TotalTime>0</o:TotalTime>
<o:Pages>1</o:Pages>
<o:Words>151</o:Words>
<o:Characters>863</o:Characters>
<o:Company>ANU</o:Company>
<o:Lines>7</o:Lines>
<o:Paragraphs>2</o:Paragraphs>
<o:CharactersWithSpaces>1012</o:CharactersWithSpaces>
<o:Version>14.0</o:Version>
 </o:DocumentProperties>
 <o:OfficeDocumentSettings>
<o:AllowPNG/>
 </o:OfficeDocumentSettings>
</xml><![endif]--><!--[if gte mso 9]><xml>
 <w:WordDocument>
<w:View>Normal</w:View>
<w:Zoom>0</w:Zoom>
<w:TrackMoves/>
<w:TrackFormatting/>
<w:PunctuationKerning/>
<w:ValidateAgainstSchemas/>
<w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>
<w:IgnoreMixedContent>false</w:IgnoreMixedContent>
<w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
<w:DoNotPromoteQF/>
<w:LidThemeOther>EN-AU</w:LidThemeOther>
<w:LidThemeAsian>JA</w:LidThemeAsian>
<w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript>
<w:Compatibility>
 <w:BreakWrappedTables/>
 <w:SnapToGridInCell/>
 <w:WrapTextWithPunct/>
 <w:UseAsianBreakRules/>
 <w:DontGrowAutofit/>
 <w:SplitPgBreakAndParaMark/>
 <w:EnableOpenTypeKerning/>
 <w:DontFlipMirrorIndents/>
 <w:OverrideTableStyleHps/>
</w:Compatibility>
<m:mathPr>
 <m:mathFont m:val="Cambria Math"/>
 <m:brkBin m:val="before"/>
 <m:brkBinSub m:val="&#45;-"/>
 <m:smallFrac m:val="off"/>
 <m:dispDef/>
 <m:lMargin m:val="0"/>
 <m:rMargin m:val="0"/>
 <m:defJc m:val="centerGroup"/>
 <m:wrapIndent m:val="1440"/>
 <m:intLim m:val="subSup"/>
 <m:naryLim m:val="undOvr"/>
</m:mathPr></w:WordDocument>
</xml><![endif]--><!--[if gte mso 9]><xml>
 <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true"
DefSemiHidden="true" DefQFormat="false" DefPriority="99"
LatentStyleCount="276">
<w:LsdException Locked="false" Priority="0" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Normal"/>
<w:LsdException Locked="false" Priority="9" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="heading 1"/>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 2"/>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 3"/>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 4"/>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 5"/>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 6"/>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 7"/>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 8"/>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 9"/>
<w:LsdException Locked="false" Priority="39" Name="toc 1"/>
<w:LsdException Locked="false" Priority="39" Name="toc 2"/>
<w:LsdException Locked="false" Priority="39" Name="toc 3"/>
<w:LsdException Locked="false" Priority="39" Name="toc 4"/>
<w:LsdException Locked="false" Priority="39" Name="toc 5"/>
<w:LsdException Locked="false" Priority="39" Name="toc 6"/>
<w:LsdException Locked="false" Priority="39" Name="toc 7"/>
<w:LsdException Locked="false" Priority="39" Name="toc 8"/>
<w:LsdException Locked="false" Priority="39" Name="toc 9"/>
<w:LsdException Locked="false" Priority="35" QFormat="true" Name="caption"/>
<w:LsdException Locked="false" Priority="10" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Title"/>
<w:LsdException Locked="false" Priority="1" Name="Default Paragraph Font"/>
<w:LsdException Locked="false" Priority="11" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Subtitle"/>
<w:LsdException Locked="false" Priority="22" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Strong"/>
<w:LsdException Locked="false" Priority="20" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Emphasis"/>
<w:LsdException Locked="false" Priority="59" SemiHidden="false"
 UnhideWhenUsed="false" Name="Table Grid"/>
<w:LsdException Locked="false" UnhideWhenUsed="false" Name="Placeholder Text"/>
<w:LsdException Locked="false" Priority="1" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="No Spacing"/>
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Shading"/>
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light List"/>
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Grid"/>
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 1"/>
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 2"/>
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 1"/>
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 2"/>
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 1"/>
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 2"/>
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 3"/>
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
 UnhideWhenUsed="false" Name="Dark List"/>
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Shading"/>
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful List"/>
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Grid"/>
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Shading Accent 1"/>
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light List Accent 1"/>
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Grid Accent 1"/>
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 1 Accent 1"/>
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 2 Accent 1"/>
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 1 Accent 1"/>
<w:LsdException Locked="false" UnhideWhenUsed="false" Name="Revision"/>
<w:LsdException Locked="false" Priority="34" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="List Paragraph"/>
<w:LsdException Locked="false" Priority="29" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Quote"/>
<w:LsdException Locked="false" Priority="30" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Intense Quote"/>
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 2 Accent 1"/>
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 1 Accent 1"/>
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 2 Accent 1"/>
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 3 Accent 1"/>
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
 UnhideWhenUsed="false" Name="Dark List Accent 1"/>
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Shading Accent 1"/>
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful List Accent 1"/>
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Grid Accent 1"/>
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Shading Accent 2"/>
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light List Accent 2"/>
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Grid Accent 2"/>
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 1 Accent 2"/>
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 2 Accent 2"/>
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 1 Accent 2"/>
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 2 Accent 2"/>
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 1 Accent 2"/>
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 2 Accent 2"/>
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 3 Accent 2"/>
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
 UnhideWhenUsed="false" Name="Dark List Accent 2"/>
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Shading Accent 2"/>
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful List Accent 2"/>
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Grid Accent 2"/>
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Shading Accent 3"/>
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light List Accent 3"/>
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Grid Accent 3"/>
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 1 Accent 3"/>
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 2 Accent 3"/>
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 1 Accent 3"/>
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 2 Accent 3"/>
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 1 Accent 3"/>
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 2 Accent 3"/>
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 3 Accent 3"/>
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
 UnhideWhenUsed="false" Name="Dark List Accent 3"/>
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Shading Accent 3"/>
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful List Accent 3"/>
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Grid Accent 3"/>
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Shading Accent 4"/>
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light List Accent 4"/>
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Grid Accent 4"/>
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 1 Accent 4"/>
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 2 Accent 4"/>
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 1 Accent 4"/>
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 2 Accent 4"/>
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 1 Accent 4"/>
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 2 Accent 4"/>
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 3 Accent 4"/>
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
 UnhideWhenUsed="false" Name="Dark List Accent 4"/>
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Shading Accent 4"/>
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful List Accent 4"/>
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Grid Accent 4"/>
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Shading Accent 5"/>
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light List Accent 5"/>
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Grid Accent 5"/>
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 1 Accent 5"/>
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 2 Accent 5"/>
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 1 Accent 5"/>
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 2 Accent 5"/>
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 1 Accent 5"/>
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 2 Accent 5"/>
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 3 Accent 5"/>
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
 UnhideWhenUsed="false" Name="Dark List Accent 5"/>
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Shading Accent 5"/>
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful List Accent 5"/>
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Grid Accent 5"/>
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Shading Accent 6"/>
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light List Accent 6"/>
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Grid Accent 6"/>
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 1 Accent 6"/>
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 2 Accent 6"/>
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 1 Accent 6"/>
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 2 Accent 6"/>
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 1 Accent 6"/>
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 2 Accent 6"/>
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 3 Accent 6"/>
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
 UnhideWhenUsed="false" Name="Dark List Accent 6"/>
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Shading Accent 6"/>
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful List Accent 6"/>
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Grid Accent 6"/>
<w:LsdException Locked="false" Priority="19" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Subtle Emphasis"/>
<w:LsdException Locked="false" Priority="21" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Intense Emphasis"/>
<w:LsdException Locked="false" Priority="31" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Subtle Reference"/>
<w:LsdException Locked="false" Priority="32" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Intense Reference"/>
<w:LsdException Locked="false" Priority="33" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Book Title"/>
<w:LsdException Locked="false" Priority="37" Name="Bibliography"/>
<w:LsdException Locked="false" Priority="39" QFormat="true" Name="TOC Heading"/>
 </w:LatentStyles>
</xml><![endif]--><!--[if gte mso 10]>
<style>
 /* Style Definitions */
table.MsoNormalTable
	{mso-style-name:"Table Normal";
	mso-tstyle-rowband-size:0;
	mso-tstyle-colband-size:0;
	mso-style-noshow:yes;
	mso-style-priority:99;
	mso-style-parent:"";
	mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
	mso-para-margin:0cm;
	mso-para-margin-bottom:.0001pt;
	mso-pagination:widow-orphan;
	font-size:10.0pt;
	font-family:Symbol;}
</style>
<![endif]--><!--StartFragment--></p><p><em>Art Monthly Australasia</em> is Australasia’s flagship visual arts publication, providing a critical platform for its artists. Published since 1987 under six full-time editors (Peter Townsend, Peter Timms, Philippa Kelly, Deborah Clark, Maurice O’Riordan and, from 2014, Michael Fitzgerald), it is Australasia’s only monthly visual arts magazine placing visual arts in a contemporary, historical and regional context.</p><p> </p><p>Based at the ANU School of Art in Canberra since 1992, <em>Art Monthly Australasia</em> is a non-profit charitable organisation whose income is derived from sales of the magazine, advertising, sponsorship and government funding. Its board comprises leaders in their fields of visual arts scholarship, practice and curating, along with business and finance.</p><p> </p><p>Since 2015, <em>Art Monthly</em> has also fostered critical discourse across the Asia-Pacific region with a new International Council, which, along with increased participation at international art fairs and biennales, is helping to provide a meaningful new context for its artists.</p><p><!--EndFragment--></p></div>
							  </div>
							  
								<div class="sqs-layout sqs-grid-1 columns-1" data-layout-label="Sidebar One Content" data-type="block-field" data-updated-on="1565568916616" id="sidebar-one-blocks"><div class="row sqs-row"><div class="col sqs-col-1 span-1"><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1565062029904_13919"><div class="sqs-block-content">

  

    
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline combination-animation-none individual-animation-none individual-text-animation-none">
      
        <div class="intrinsic" style="max-width:300.0px;">
          
            <a href="https://www.jnprojects.net/white-rabbit-gallery/"  target="_blank">
          
            <div style="padding-bottom:83.33332824707031%;" class="image-block-wrapper   has-aspect-ratio" data-animation-tier="1" data-description="" >
              <noscript><img src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1565568768674-CILVUVTW07IBWCKPW51Z/ke17ZwdGBToddI8pDm48kC9qu2gvgDc1fHZgGjPXHQ5Zw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVFj9r8Z769ID9n22ZNDtAvye-YD6YQYKODJ8cQdyHWgUZuG45vQwBxdpDrCGUSSl5w/WRG-Art-Monthly.gif" alt="WRG-Art-Monthly.gif" /></noscript><img class="thumb-image" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1565568768674-CILVUVTW07IBWCKPW51Z/ke17ZwdGBToddI8pDm48kC9qu2gvgDc1fHZgGjPXHQ5Zw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVFj9r8Z769ID9n22ZNDtAvye-YD6YQYKODJ8cQdyHWgUZuG45vQwBxdpDrCGUSSl5w/WRG-Art-Monthly.gif" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1565568768674-CILVUVTW07IBWCKPW51Z/ke17ZwdGBToddI8pDm48kC9qu2gvgDc1fHZgGjPXHQ5Zw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVFj9r8Z769ID9n22ZNDtAvye-YD6YQYKODJ8cQdyHWgUZuG45vQwBxdpDrCGUSSl5w/WRG-Art-Monthly.gif" data-image-dimensions="300x250" data-image-focal-point="0.5,0.5" alt="WRG-Art-Monthly.gif" data-load="false" data-image-id="5d50aeffe6bf03000112a1d0" data-type="image" />
            </div>
          
            </a>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1563858995937_12333"><div class="sqs-block-content">

  

    
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline combination-animation-none individual-animation-none individual-text-animation-none">
      
        <div class="intrinsic" style="max-width:300.0px;">
          
            <div style="padding-bottom:83.33332824707031%;" class="image-block-wrapper   has-aspect-ratio" data-animation-tier="1" data-description="" >
              <noscript><img src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563859091533-IF328PY5UIQXLNHAIYTQ/ke17ZwdGBToddI8pDm48kC9qu2gvgDc1fHZgGjPXHQ5Zw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVFj9r8Z769ID9n22ZNDtAvye-YD6YQYKODJ8cQdyHWgUZuG45vQwBxdpDrCGUSSl5w/Ad.gif" alt="Ad.gif" /></noscript><img class="thumb-image" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563859091533-IF328PY5UIQXLNHAIYTQ/ke17ZwdGBToddI8pDm48kC9qu2gvgDc1fHZgGjPXHQ5Zw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVFj9r8Z769ID9n22ZNDtAvye-YD6YQYKODJ8cQdyHWgUZuG45vQwBxdpDrCGUSSl5w/Ad.gif" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563859091533-IF328PY5UIQXLNHAIYTQ/ke17ZwdGBToddI8pDm48kC9qu2gvgDc1fHZgGjPXHQ5Zw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVFj9r8Z769ID9n22ZNDtAvye-YD6YQYKODJ8cQdyHWgUZuG45vQwBxdpDrCGUSSl5w/Ad.gif" data-image-dimensions="300x250" data-image-focal-point="0.5,0.5" alt="Ad.gif" data-load="false" data-image-id="5d36989242b5000001bd8cd7" data-type="image" />
            </div>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1557369794364_18116"><div class="sqs-block-content">

  

    
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline combination-animation-none individual-animation-none individual-text-animation-none">
      
        <div class="intrinsic" style="max-width:300.0px;">
          
            <a href="https://www.mamalbury.com.au/see-and-do/exhibitions/zzzzz"  target="_blank">
          
            <div style="padding-bottom:83.33332824707031%;" class="image-block-wrapper   has-aspect-ratio" data-animation-tier="1" data-description="" >
              <noscript><img src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1557372217181-ZG4OWJ9J2CRCX0FFPSL2/ke17ZwdGBToddI8pDm48kC9qu2gvgDc1fHZgGjPXHQ5Zw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVFj9r8Z769ID9n22ZNDtAvye-YD6YQYKODJ8cQdyHWgUZuG45vQwBxdpDrCGUSSl5w/MAMA_ZZZZZ_MRec_2.gif" alt="MAMA_ZZZZZ_MRec_2.gif" /></noscript><img class="thumb-image" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1557372217181-ZG4OWJ9J2CRCX0FFPSL2/ke17ZwdGBToddI8pDm48kC9qu2gvgDc1fHZgGjPXHQ5Zw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVFj9r8Z769ID9n22ZNDtAvye-YD6YQYKODJ8cQdyHWgUZuG45vQwBxdpDrCGUSSl5w/MAMA_ZZZZZ_MRec_2.gif" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1557372217181-ZG4OWJ9J2CRCX0FFPSL2/ke17ZwdGBToddI8pDm48kC9qu2gvgDc1fHZgGjPXHQ5Zw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVFj9r8Z769ID9n22ZNDtAvye-YD6YQYKODJ8cQdyHWgUZuG45vQwBxdpDrCGUSSl5w/MAMA_ZZZZZ_MRec_2.gif" data-image-dimensions="300x250" data-image-focal-point="0.5,0.5" alt="MAMA_ZZZZZ_MRec_2.gif" data-load="false" data-image-id="5cd39d38ee6eb00c17f78740" data-type="image" />
            </div>
          
            </a>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1551675493871_14867"><div class="sqs-block-content">

  

    
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline combination-animation-none individual-animation-none individual-text-animation-none">
      
        <div class="intrinsic" style="max-width:300.0px;">
          
            <a href="https://www.coffsharbour.nsw.gov.au/Community-and-Recreation/community-venues-and-facilities/Pages/Gallery/CoffsHarbourRegionalGallery.aspx"  target="_blank">
          
            <div style="padding-bottom:83.33332824707031%;" class="image-block-wrapper   has-aspect-ratio" data-animation-tier="1" data-description="" >
              <noscript><img src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563419014423-J9MJBPE0Z9RFZ9J655JB/ke17ZwdGBToddI8pDm48kC9qu2gvgDc1fHZgGjPXHQ5Zw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVGjw91RGhfjj5evWzHqs9oJjjqC-iiVlxKn7g29su4hW2bSd6kfRtgWHgNMDgGnmDY/STILL+2019.png" alt="STILL 2019.png" /></noscript><img class="thumb-image" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563419014423-J9MJBPE0Z9RFZ9J655JB/ke17ZwdGBToddI8pDm48kC9qu2gvgDc1fHZgGjPXHQ5Zw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVGjw91RGhfjj5evWzHqs9oJjjqC-iiVlxKn7g29su4hW2bSd6kfRtgWHgNMDgGnmDY/STILL+2019.png" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563419014423-J9MJBPE0Z9RFZ9J655JB/ke17ZwdGBToddI8pDm48kC9qu2gvgDc1fHZgGjPXHQ5Zw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVGjw91RGhfjj5evWzHqs9oJjjqC-iiVlxKn7g29su4hW2bSd6kfRtgWHgNMDgGnmDY/STILL+2019.png" data-image-dimensions="300x250" data-image-focal-point="0.5,0.5" alt="STILL 2019.png" data-load="false" data-image-id="5d2fe186bc24da00014a5d90" data-type="image" />
            </div>
          
            </a>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1564013129149_13620"><div class="sqs-block-content">

  

    
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline combination-animation-none individual-animation-none individual-text-animation-none">
      
        <div class="intrinsic" style="max-width:300.0px;">
          
            <a href="https://gallery.sunshinecoast.qld.gov.au/Art-Prizes/Sunshine-Coast-Art-Prize"  target="_blank">
          
            <div style="padding-bottom:83.33332824707031%;" class="image-block-wrapper   has-aspect-ratio" data-animation-tier="1" data-description="" >
              <noscript><img src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1564013340316-9GSZ508ILJKXLI9OZCZJ/ke17ZwdGBToddI8pDm48kC9qu2gvgDc1fHZgGjPXHQ5Zw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVFj9r8Z769ID9n22ZNDtAvye-YD6YQYKODJ8cQdyHWgUZuG45vQwBxdpDrCGUSSl5w/93023E_CRG_SCAP19_Art-Monthly-MREC_300x250px_www.gif" alt="93023E_CRG_SCAP19_Art-Monthly-MREC_300x250px_www.gif" /></noscript><img class="thumb-image" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1564013340316-9GSZ508ILJKXLI9OZCZJ/ke17ZwdGBToddI8pDm48kC9qu2gvgDc1fHZgGjPXHQ5Zw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVFj9r8Z769ID9n22ZNDtAvye-YD6YQYKODJ8cQdyHWgUZuG45vQwBxdpDrCGUSSl5w/93023E_CRG_SCAP19_Art-Monthly-MREC_300x250px_www.gif" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1564013340316-9GSZ508ILJKXLI9OZCZJ/ke17ZwdGBToddI8pDm48kC9qu2gvgDc1fHZgGjPXHQ5Zw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVFj9r8Z769ID9n22ZNDtAvye-YD6YQYKODJ8cQdyHWgUZuG45vQwBxdpDrCGUSSl5w/93023E_CRG_SCAP19_Art-Monthly-MREC_300x250px_www.gif" data-image-dimensions="300x250" data-image-focal-point="0.5,0.5" alt="93023E_CRG_SCAP19_Art-Monthly-MREC_300x250px_www.gif" data-load="false" data-image-id="5d38f31b1189b70001707a4e" data-type="image" />
            </div>
          
            </a>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1563757555363_11562"><div class="sqs-block-content">

  

    
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline combination-animation-none individual-animation-none individual-text-animation-none">
      
        <div class="intrinsic" style="max-width:300.0px;">
          
            <a href="http://gragm.qld.gov.au/art-awards"  target="_blank">
          
            <div style="padding-bottom:83.33332824707031%;" class="image-block-wrapper   has-aspect-ratio" data-animation-tier="1" data-description="" >
              <noscript><img src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563757575679-I27VIDQIKWDNALX1OPA2/ke17ZwdGBToddI8pDm48kC9qu2gvgDc1fHZgGjPXHQ5Zw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVGsbjzQe8XprMihMEQ9UKdMwALN5jbWCRaeUKHWJatMjmVWdNHs25RwszbEzjDCTQI/GRAGM+Art+Monthly+-+September+Online.jpg" alt="GRAGM Art Monthly - September Online.jpg" /></noscript><img class="thumb-image" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563757575679-I27VIDQIKWDNALX1OPA2/ke17ZwdGBToddI8pDm48kC9qu2gvgDc1fHZgGjPXHQ5Zw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVGsbjzQe8XprMihMEQ9UKdMwALN5jbWCRaeUKHWJatMjmVWdNHs25RwszbEzjDCTQI/GRAGM+Art+Monthly+-+September+Online.jpg" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1563757575679-I27VIDQIKWDNALX1OPA2/ke17ZwdGBToddI8pDm48kC9qu2gvgDc1fHZgGjPXHQ5Zw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVGsbjzQe8XprMihMEQ9UKdMwALN5jbWCRaeUKHWJatMjmVWdNHs25RwszbEzjDCTQI/GRAGM+Art+Monthly+-+September+Online.jpg" data-image-dimensions="300x250" data-image-focal-point="0.5,0.5" alt="GRAGM Art Monthly - September Online.jpg" data-load="false" data-image-id="5d350c07343ebf0001c86054" data-type="image" />
            </div>
          
            </a>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1553651028948_15334"><div class="sqs-block-content">

  

    
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline combination-animation-none individual-animation-none individual-text-animation-none">
      
        <div class="intrinsic" style="max-width:300.0px;">
          
            <a href="https://www.monash.edu/muma" >
          
            <div style="padding-bottom:83.33332824707031%;" class="image-block-wrapper   has-aspect-ratio" data-animation-tier="1" data-description="" >
              <noscript><img src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1553651092839-A9FCQITN1SERCUTJJXFG/ke17ZwdGBToddI8pDm48kC9qu2gvgDc1fHZgGjPXHQ5Zw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVFj9r8Z769ID9n22ZNDtAvye-YD6YQYKODJ8cQdyHWgUZuG45vQwBxdpDrCGUSSl5w/MUMA_MREC.gif" alt="MUMA_MREC.gif" /></noscript><img class="thumb-image" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1553651092839-A9FCQITN1SERCUTJJXFG/ke17ZwdGBToddI8pDm48kC9qu2gvgDc1fHZgGjPXHQ5Zw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVFj9r8Z769ID9n22ZNDtAvye-YD6YQYKODJ8cQdyHWgUZuG45vQwBxdpDrCGUSSl5w/MUMA_MREC.gif" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1553651092839-A9FCQITN1SERCUTJJXFG/ke17ZwdGBToddI8pDm48kC9qu2gvgDc1fHZgGjPXHQ5Zw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVFj9r8Z769ID9n22ZNDtAvye-YD6YQYKODJ8cQdyHWgUZuG45vQwBxdpDrCGUSSl5w/MUMA_MREC.gif" data-image-dimensions="300x250" data-image-focal-point="0.5,0.5" alt="MUMA_MREC.gif" data-load="false" data-image-id="5c9ad5940d9297c22c97b310" data-type="image" />
            </div>
          
            </a>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_2_1510276921340_10824"><div class="sqs-block-content">

  

    
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline combination-animation-none individual-animation-none individual-text-animation-none">
      
        <div class="intrinsic" style="max-width:480.0px;">
          
            <a href="http://aaanz.info"  target="_blank">
          
            <div style="padding-bottom:83.33332824707031%;" class="image-block-wrapper   has-aspect-ratio" data-animation-tier="1" data-description="" >
              <noscript><img src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1517197661432-X7X4LRUXF78G4YPMLRDN/ke17ZwdGBToddI8pDm48kBTdptlHc7yYNGfhrFT_dsVZw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVHx0JmKWCsDJisyjZxaNgUBeJ_t_ak0dRSvfBo5hM8nTWQ6l2WM7tn7mqHTODzkmeM/AAANZ+18.1.gif" alt="AAANZ 18.1.gif" /></noscript><img class="thumb-image" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1517197661432-X7X4LRUXF78G4YPMLRDN/ke17ZwdGBToddI8pDm48kBTdptlHc7yYNGfhrFT_dsVZw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVHx0JmKWCsDJisyjZxaNgUBeJ_t_ak0dRSvfBo5hM8nTWQ6l2WM7tn7mqHTODzkmeM/AAANZ+18.1.gif" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1517197661432-X7X4LRUXF78G4YPMLRDN/ke17ZwdGBToddI8pDm48kBTdptlHc7yYNGfhrFT_dsVZw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVHx0JmKWCsDJisyjZxaNgUBeJ_t_ak0dRSvfBo5hM8nTWQ6l2WM7tn7mqHTODzkmeM/AAANZ+18.1.gif" data-image-dimensions="480x400" data-image-focal-point="0.5,0.5" alt="AAANZ 18.1.gif" data-load="false" data-image-id="5a6e995ce4966b35d9365b18" data-type="image" />
            </div>
          
            </a>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_2_1504590404699_11702"><div class="sqs-block-content">

  

    
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline combination-animation-none individual-animation-none individual-text-animation-none">
      
        <div class="intrinsic" style="max-width:300.0px;">
          
            <a href="https://visualarts.net.au//"  target="_blank">
          
            <div style="padding-bottom:83.33332824707031%;" class="image-block-wrapper   has-aspect-ratio" data-animation-tier="1" data-description="" >
              <noscript><img src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1559783482581-Y1WV6D6922RU5VLJVQCO/ke17ZwdGBToddI8pDm48kC9qu2gvgDc1fHZgGjPXHQ5Zw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVFj9r8Z769ID9n22ZNDtAvye-YD6YQYKODJ8cQdyHWgUZuG45vQwBxdpDrCGUSSl5w/Membership_GoogleAds_300x250.gif" alt="Membership_GoogleAds_300x250.gif" /></noscript><img class="thumb-image" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1559783482581-Y1WV6D6922RU5VLJVQCO/ke17ZwdGBToddI8pDm48kC9qu2gvgDc1fHZgGjPXHQ5Zw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVFj9r8Z769ID9n22ZNDtAvye-YD6YQYKODJ8cQdyHWgUZuG45vQwBxdpDrCGUSSl5w/Membership_GoogleAds_300x250.gif" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1559783482581-Y1WV6D6922RU5VLJVQCO/ke17ZwdGBToddI8pDm48kC9qu2gvgDc1fHZgGjPXHQ5Zw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVFj9r8Z769ID9n22ZNDtAvye-YD6YQYKODJ8cQdyHWgUZuG45vQwBxdpDrCGUSSl5w/Membership_GoogleAds_300x250.gif" data-image-dimensions="300x250" data-image-focal-point="0.5,0.5" alt="Membership_GoogleAds_300x250.gif" data-load="false" data-image-id="5cf8683ae8c9720001b58e94" data-type="image" />
            </div>
          
            </a>
          

          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_7_1463531107921_106987"><div class="sqs-block-content">&nbsp;</div></div></div></div></div>
							</div>
						</div><!-- sidebar-one-wrapper -->

						<div id="sidebar-two-wrapper" class="vertical-navigation-bar-wrapper">
							<div id="sidebar-two" class="vertical-navigation-bar">
								<div class="sqs-layout sqs-grid-1 columns-1" data-layout-label="Sidebar Two Content" data-type="block-field" data-updated-on="1559793390111" id="sidebar-two-blocks"><div class="row sqs-row"><div class="col sqs-col-1 span-1"><div class="sqs-block button-block sqs-block-button" data-block-type="53" id="block-yui_3_17_2_7_1463123549404_13251"><div class="sqs-block-content"><div class="sqs-block-button-container--center" data-animation-tier="2" data-alignment="center" data-button-size="medium">
	<a href="/subscribe" class="sqs-block-button-element--medium sqs-block-button-element" target="_blank">Buy a subscription </a>
</div></div></div><div class="sqs-block donation-block sqs-block-donation" data-block-type="52" id="block-yui_3_17_2_2_1466725965861_13000"><div class="sqs-block-content">
<div class="sqs-donate-button-wrapper sqs-donate-button-wrapper--align-center">
  <div class="sqs-donate-button sqs-suppress-edit-mode sqs-system-button sqs-editable-button" data-donate-page-id="576c7a2829687f1fd276ac1c">Donate Now</div>
</div>
</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1543791083468_9242"><div class="sqs-block-content">

  

    
      <div class="image-block-outer-wrapper layout-caption-below design-layout-inline combination-animation-none individual-animation-none individual-text-animation-none">
      
        <div class="intrinsic" style="max-width:1900.0px;">
          
            <div style="padding-bottom:132.5263214111328%;" class="image-block-wrapper   has-aspect-ratio" data-animation-tier="1" data-description="&lt;p class=&quot;&quot;&gt;Winter 2019 issue 317 out now&lt;/p&gt;" >
              <noscript><img src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1559793366040-VFJOY57N62FITYS8U5W8/ke17ZwdGBToddI8pDm48kKWurn0FEMAggt6IVM3gSvl7gQa3H78H3Y0txjaiv_0fDoOvxcdMmMKkDsyUqMSsMWxHk725yiiHCCLfrh8O1z5QPOohDIaIeljMHgDF5CVlOqpeNLcJ80NK65_fV7S1UUjkkmEkFyUYey2GC070bp2deE5hjGej8nzNV9hG4EbHaxWHsOZ9Sp5tdeSL6PL17g/AMA317_Winter_FrontCover.jpg" alt="Winter 2019 issue 317 out now" /></noscript><img class="thumb-image" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1559793366040-VFJOY57N62FITYS8U5W8/ke17ZwdGBToddI8pDm48kKWurn0FEMAggt6IVM3gSvl7gQa3H78H3Y0txjaiv_0fDoOvxcdMmMKkDsyUqMSsMWxHk725yiiHCCLfrh8O1z5QPOohDIaIeljMHgDF5CVlOqpeNLcJ80NK65_fV7S1UUjkkmEkFyUYey2GC070bp2deE5hjGej8nzNV9hG4EbHaxWHsOZ9Sp5tdeSL6PL17g/AMA317_Winter_FrontCover.jpg" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1559793366040-VFJOY57N62FITYS8U5W8/ke17ZwdGBToddI8pDm48kKWurn0FEMAggt6IVM3gSvl7gQa3H78H3Y0txjaiv_0fDoOvxcdMmMKkDsyUqMSsMWxHk725yiiHCCLfrh8O1z5QPOohDIaIeljMHgDF5CVlOqpeNLcJ80NK65_fV7S1UUjkkmEkFyUYey2GC070bp2deE5hjGej8nzNV9hG4EbHaxWHsOZ9Sp5tdeSL6PL17g/AMA317_Winter_FrontCover.jpg" data-image-dimensions="1900x2518" data-image-focal-point="0.5,0.5" alt="Winter 2019 issue 317 out now" data-load="false" data-image-id="5cf88ec6b02bea0001ddbd61" data-type="image" />
            </div>
          

          
          <div class="image-caption-wrapper">
            <div class="image-caption"><p class="">Winter 2019 issue 317 out now</p></div>
          </div>
          

        </div>
      
      </div>
    

  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_2_1456952266078_12298"><div class="sqs-block-content"><p style="text-align:center;white-space:pre-wrap;" class=""><em>Art Monthly </em>receives organisational funding through:</p></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_3_1456951549525_8691"><div class="sqs-block-content"> 

  
    <div class="image-block-outer-wrapper layout-caption-below combination-animation-none individual-animation-none individual-text-animation-none design-layout-inline">
    
      <div class="intrinsic" style="max-width:270.0px;">
        
          <div style="padding-bottom:21.851852416992188%;" class="image-block-wrapper   has-aspect-ratio" data-animation-tier="1" data-description="" >
            <noscript><img src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1467507383583-ET5NHNHQWT8DH831LDSF/ke17ZwdGBToddI8pDm48kJXr5XtMKCLmR04Tz_NoxS_lfiSMXz2YNBs8ylwAJx2qrCLSIWAQvdC7iWmC9HNtRb9YoV8ytu8SWDj21Bt3yU_eJ0WWhiSNNJU7ouxZDm6EU9gWuC8dLks5O07pqCy1Aw/image-asset.jpeg" alt="" /></noscript><img class="thumb-image" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1467507383583-ET5NHNHQWT8DH831LDSF/ke17ZwdGBToddI8pDm48kJXr5XtMKCLmR04Tz_NoxS_lfiSMXz2YNBs8ylwAJx2qrCLSIWAQvdC7iWmC9HNtRb9YoV8ytu8SWDj21Bt3yU_eJ0WWhiSNNJU7ouxZDm6EU9gWuC8dLks5O07pqCy1Aw/image-asset.jpeg" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1467507383583-ET5NHNHQWT8DH831LDSF/ke17ZwdGBToddI8pDm48kJXr5XtMKCLmR04Tz_NoxS_lfiSMXz2YNBs8ylwAJx2qrCLSIWAQvdC7iWmC9HNtRb9YoV8ytu8SWDj21Bt3yU_eJ0WWhiSNNJU7ouxZDm6EU9gWuC8dLks5O07pqCy1Aw/image-asset.jpeg" data-image-dimensions="270x59" data-image-focal-point="0.5,0.5" alt="" data-load="false" data-image-id="577862b7197aea2767a66f21" data-type="image" />
          </div>
        

        

      </div>
    
    </div>
  


</div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_3_1456951549525_9722"><div class="sqs-block-content"> 

  
    <div class="image-block-outer-wrapper layout-caption-below combination-animation-none individual-animation-none individual-text-animation-none design-layout-inline">
    
      <div class="intrinsic" style="max-width:271.0px;">
        
          <div style="padding-bottom:35.424354553222656%;" class="image-block-wrapper   has-aspect-ratio" data-animation-tier="1" data-description="" >
            <noscript><img src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1467506887551-QGO1FJBPWP33RX7C7JGY/ke17ZwdGBToddI8pDm48kHycbHBaTsC66glgGIIJbavlfiSMXz2YNBs8ylwAJx2qrCLSIWAQvdC7iWmC9HNtRXD8ZkDspu3H4JvKjLOBDaMb6zYWAE8KM-AvLGY6ArbY7AykkGlRJOybRsLjcrANbQ/VACS-Reg-Inline-Web.gif" alt="VACS-Reg-Inline-Web.gif" /></noscript><img class="thumb-image" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1467506887551-QGO1FJBPWP33RX7C7JGY/ke17ZwdGBToddI8pDm48kHycbHBaTsC66glgGIIJbavlfiSMXz2YNBs8ylwAJx2qrCLSIWAQvdC7iWmC9HNtRXD8ZkDspu3H4JvKjLOBDaMb6zYWAE8KM-AvLGY6ArbY7AykkGlRJOybRsLjcrANbQ/VACS-Reg-Inline-Web.gif" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1467506887551-QGO1FJBPWP33RX7C7JGY/ke17ZwdGBToddI8pDm48kHycbHBaTsC66glgGIIJbavlfiSMXz2YNBs8ylwAJx2qrCLSIWAQvdC7iWmC9HNtRXD8ZkDspu3H4JvKjLOBDaMb6zYWAE8KM-AvLGY6ArbY7AykkGlRJOybRsLjcrANbQ/VACS-Reg-Inline-Web.gif" data-image-dimensions="271x96" data-image-focal-point="0.5,0.5" alt="VACS-Reg-Inline-Web.gif" data-load="false" data-image-id="577860c729687f64366ddf95" data-type="image" />
          </div>
        

        

      </div>
    
    </div>
  


</div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_3_1457493523924_43575"><div class="sqs-block-content"><p style="text-align:center;white-space:pre-wrap;" class=""><em>Art Monthly </em>is supported by:</p></div></div><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_3_1456951549525_12093"><div class="sqs-block-content"> 

  
    <div class="image-block-outer-wrapper layout-caption-below combination-animation-none individual-animation-none individual-text-animation-none design-layout-inline">
    
      <div class="intrinsic" style="max-width:300.0px;">
        
          <div style="padding-bottom:55.333335876464844%;" class="image-block-wrapper   has-aspect-ratio" data-animation-tier="1" data-description="" >
            <noscript><img src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1467489369280-5LO29Z7KSDVT4PZKH6GZ/ke17ZwdGBToddI8pDm48kB_yrvC15m6oZvkJOscJ0BJZw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVGC6Ppj7mzuBiquHqzvaElbcyWzYFxJL3gvdRA4LNTbi91lH3P2bFZvTItROhWrBJ0/image-asset.png" alt="" /></noscript><img class="thumb-image" data-src="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1467489369280-5LO29Z7KSDVT4PZKH6GZ/ke17ZwdGBToddI8pDm48kB_yrvC15m6oZvkJOscJ0BJZw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVGC6Ppj7mzuBiquHqzvaElbcyWzYFxJL3gvdRA4LNTbi91lH3P2bFZvTItROhWrBJ0/image-asset.png" data-image="https://images.squarespace-cdn.com/content/v1/56b18de945bf2166272994ac/1467489369280-5LO29Z7KSDVT4PZKH6GZ/ke17ZwdGBToddI8pDm48kB_yrvC15m6oZvkJOscJ0BJZw-zPPgdn4jUwVcJE1ZvWEtT5uBSRWt4vQZAgTJucoTqqXjS3CfNDSuuf31e0tVGC6Ppj7mzuBiquHqzvaElbcyWzYFxJL3gvdRA4LNTbi91lH3P2bFZvTItROhWrBJ0/image-asset.png" data-image-dimensions="300x166" data-image-focal-point="0.5,0.5" alt="" data-load="false" data-image-id="56d7529f4c2f85996d16d3b3" data-type="image" />
          </div>
        

        

      </div>
    
    </div>
  


</div></div><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_2_1456952569133_11937"><div class="sqs-block-content">&nbsp;</div></div></div></div></div>
							</div>
						</div><!-- sidebar-two-wrapper -->

					</div><!-- sidebar-wrapper -->

					<div class="clearer" id="body-clearer"></div>

	      </div>
	    </div> <!-- page-body-wrapper -->
		    <div id="page-footer-wrapper">
		      <div id="page-footer">
		        
		          
							<div id="sqs-social"class="social-links sqs-svg-icon--list" data-content-field="connected-accounts">
								
  <a href="http://www.facebook.com/2144833298900659" target="_blank" class="sqs-svg-icon--wrapper facebook">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#facebook-icon"></use>
        <use class="sqs-use--mask" xlink:href="#facebook-mask"></use>
      </svg>
    </div>
  </a>

  <a href="mailto:artmonthly.admin@anu.edu.au" target="_blank" class="sqs-svg-icon--wrapper email">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#email-icon"></use>
        <use class="sqs-use--mask" xlink:href="#email-mask"></use>
      </svg>
    </div>
  </a>

  <a href="http://instagram.com/artmonthly" target="_blank" class="sqs-svg-icon--wrapper instagram">
    <div>
      <svg class="sqs-svg-icon--social" viewBox="0 0 64 64">
        <use class="sqs-use--icon" xlink:href="#instagram-icon"></use>
        <use class="sqs-use--mask" xlink:href="#instagram-mask"></use>
      </svg>
    </div>
  </a>

							</div>
		          
		        
		        <div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Footer Content" data-type="block-field" data-updated-on="1466561272917" id="footer-blocks"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-e740e5c6fd99e8867241"><div class="sqs-block-content"><p class="text-align-left"><!--[if gte mso 9]><xml>
 <o:DocumentProperties>
<o:Revision>0</o:Revision>
<o:TotalTime>0</o:TotalTime>
<o:Pages>1</o:Pages>
<o:Words>4</o:Words>
<o:Characters>24</o:Characters>
<o:Company>ANU</o:Company>
<o:Lines>1</o:Lines>
<o:Paragraphs>1</o:Paragraphs>
<o:CharactersWithSpaces>27</o:CharactersWithSpaces>
<o:Version>14.0</o:Version>
 </o:DocumentProperties>
 <o:OfficeDocumentSettings>
<o:AllowPNG/>
 </o:OfficeDocumentSettings>
</xml><![endif]--><!--[if gte mso 9]><xml>
 <w:WordDocument>
<w:View>Normal</w:View>
<w:Zoom>0</w:Zoom>
<w:TrackMoves/>
<w:TrackFormatting/>
<w:PunctuationKerning/>
<w:ValidateAgainstSchemas/>
<w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>
<w:IgnoreMixedContent>false</w:IgnoreMixedContent>
<w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
<w:DoNotPromoteQF/>
<w:LidThemeOther>EN-AU</w:LidThemeOther>
<w:LidThemeAsian>JA</w:LidThemeAsian>
<w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript>
<w:Compatibility>
 <w:BreakWrappedTables/>
 <w:SnapToGridInCell/>
 <w:WrapTextWithPunct/>
 <w:UseAsianBreakRules/>
 <w:DontGrowAutofit/>
 <w:SplitPgBreakAndParaMark/>
 <w:EnableOpenTypeKerning/>
 <w:DontFlipMirrorIndents/>
 <w:OverrideTableStyleHps/>
</w:Compatibility>
<m:mathPr>
 <m:mathFont m:val="Cambria Math"/>
 <m:brkBin m:val="before"/>
 <m:brkBinSub m:val="&#45;-"/>
 <m:smallFrac m:val="off"/>
 <m:dispDef/>
 <m:lMargin m:val="0"/>
 <m:rMargin m:val="0"/>
 <m:defJc m:val="centerGroup"/>
 <m:wrapIndent m:val="1440"/>
 <m:intLim m:val="subSup"/>
 <m:naryLim m:val="undOvr"/>
</m:mathPr></w:WordDocument>
</xml><![endif]--><!--[if gte mso 9]><xml>
 <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true"
DefSemiHidden="true" DefQFormat="false" DefPriority="99"
LatentStyleCount="276">
<w:LsdException Locked="false" Priority="0" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Normal"/>
<w:LsdException Locked="false" Priority="9" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="heading 1"/>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 2"/>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 3"/>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 4"/>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 5"/>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 6"/>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 7"/>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 8"/>
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 9"/>
<w:LsdException Locked="false" Priority="39" Name="toc 1"/>
<w:LsdException Locked="false" Priority="39" Name="toc 2"/>
<w:LsdException Locked="false" Priority="39" Name="toc 3"/>
<w:LsdException Locked="false" Priority="39" Name="toc 4"/>
<w:LsdException Locked="false" Priority="39" Name="toc 5"/>
<w:LsdException Locked="false" Priority="39" Name="toc 6"/>
<w:LsdException Locked="false" Priority="39" Name="toc 7"/>
<w:LsdException Locked="false" Priority="39" Name="toc 8"/>
<w:LsdException Locked="false" Priority="39" Name="toc 9"/>
<w:LsdException Locked="false" Priority="35" QFormat="true" Name="caption"/>
<w:LsdException Locked="false" Priority="10" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Title"/>
<w:LsdException Locked="false" Priority="1" Name="Default Paragraph Font"/>
<w:LsdException Locked="false" Priority="11" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Subtitle"/>
<w:LsdException Locked="false" Priority="22" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Strong"/>
<w:LsdException Locked="false" Priority="20" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Emphasis"/>
<w:LsdException Locked="false" Priority="59" SemiHidden="false"
 UnhideWhenUsed="false" Name="Table Grid"/>
<w:LsdException Locked="false" UnhideWhenUsed="false" Name="Placeholder Text"/>
<w:LsdException Locked="false" Priority="1" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="No Spacing"/>
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Shading"/>
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light List"/>
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Grid"/>
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 1"/>
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 2"/>
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 1"/>
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 2"/>
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 1"/>
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 2"/>
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 3"/>
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
 UnhideWhenUsed="false" Name="Dark List"/>
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Shading"/>
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful List"/>
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Grid"/>
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Shading Accent 1"/>
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light List Accent 1"/>
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Grid Accent 1"/>
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 1 Accent 1"/>
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 2 Accent 1"/>
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 1 Accent 1"/>
<w:LsdException Locked="false" UnhideWhenUsed="false" Name="Revision"/>
<w:LsdException Locked="false" Priority="34" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="List Paragraph"/>
<w:LsdException Locked="false" Priority="29" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Quote"/>
<w:LsdException Locked="false" Priority="30" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Intense Quote"/>
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 2 Accent 1"/>
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 1 Accent 1"/>
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 2 Accent 1"/>
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 3 Accent 1"/>
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
 UnhideWhenUsed="false" Name="Dark List Accent 1"/>
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Shading Accent 1"/>
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful List Accent 1"/>
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Grid Accent 1"/>
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Shading Accent 2"/>
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light List Accent 2"/>
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Grid Accent 2"/>
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 1 Accent 2"/>
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 2 Accent 2"/>
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 1 Accent 2"/>
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 2 Accent 2"/>
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 1 Accent 2"/>
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 2 Accent 2"/>
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 3 Accent 2"/>
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
 UnhideWhenUsed="false" Name="Dark List Accent 2"/>
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Shading Accent 2"/>
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful List Accent 2"/>
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Grid Accent 2"/>
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Shading Accent 3"/>
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light List Accent 3"/>
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Grid Accent 3"/>
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 1 Accent 3"/>
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 2 Accent 3"/>
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 1 Accent 3"/>
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 2 Accent 3"/>
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 1 Accent 3"/>
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 2 Accent 3"/>
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 3 Accent 3"/>
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
 UnhideWhenUsed="false" Name="Dark List Accent 3"/>
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Shading Accent 3"/>
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful List Accent 3"/>
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Grid Accent 3"/>
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Shading Accent 4"/>
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light List Accent 4"/>
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Grid Accent 4"/>
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 1 Accent 4"/>
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 2 Accent 4"/>
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 1 Accent 4"/>
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 2 Accent 4"/>
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 1 Accent 4"/>
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 2 Accent 4"/>
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 3 Accent 4"/>
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
 UnhideWhenUsed="false" Name="Dark List Accent 4"/>
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Shading Accent 4"/>
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful List Accent 4"/>
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Grid Accent 4"/>
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Shading Accent 5"/>
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light List Accent 5"/>
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Grid Accent 5"/>
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 1 Accent 5"/>
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 2 Accent 5"/>
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 1 Accent 5"/>
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 2 Accent 5"/>
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 1 Accent 5"/>
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 2 Accent 5"/>
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 3 Accent 5"/>
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
 UnhideWhenUsed="false" Name="Dark List Accent 5"/>
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Shading Accent 5"/>
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful List Accent 5"/>
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Grid Accent 5"/>
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Shading Accent 6"/>
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light List Accent 6"/>
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
 UnhideWhenUsed="false" Name="Light Grid Accent 6"/>
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 1 Accent 6"/>
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Shading 2 Accent 6"/>
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 1 Accent 6"/>
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium List 2 Accent 6"/>
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 1 Accent 6"/>
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 2 Accent 6"/>
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
 UnhideWhenUsed="false" Name="Medium Grid 3 Accent 6"/>
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
 UnhideWhenUsed="false" Name="Dark List Accent 6"/>
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Shading Accent 6"/>
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful List Accent 6"/>
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
 UnhideWhenUsed="false" Name="Colorful Grid Accent 6"/>
<w:LsdException Locked="false" Priority="19" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Subtle Emphasis"/>
<w:LsdException Locked="false" Priority="21" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Intense Emphasis"/>
<w:LsdException Locked="false" Priority="31" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Subtle Reference"/>
<w:LsdException Locked="false" Priority="32" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Intense Reference"/>
<w:LsdException Locked="false" Priority="33" SemiHidden="false"
 UnhideWhenUsed="false" QFormat="true" Name="Book Title"/>
<w:LsdException Locked="false" Priority="37" Name="Bibliography"/>
<w:LsdException Locked="false" Priority="39" QFormat="true" Name="TOC Heading"/>
 </w:LatentStyles>
</xml><![endif]--><!--[if gte mso 10]>
<style>
 /* Style Definitions */
table.MsoNormalTable
	{mso-style-name:"Table Normal";
	mso-tstyle-rowband-size:0;
	mso-tstyle-colband-size:0;
	mso-style-noshow:yes;
	mso-style-priority:99;
	mso-style-parent:"";
	mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
	mso-para-margin:0cm;
	mso-para-margin-bottom:.0001pt;
	mso-pagination:widow-orphan;
	font-size:10.0pt;
	font-family:Symbol;}
</style>
<![endif]--><!--StartFragment--><span style="font-size:11.0pt">© Art Monthly Australia Ltd</span><!--EndFragment--></p><p class="text-align-left">ABN: 90008651385</p></div></div><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_1_1412174290717_8323"><div class="sqs-block-content">&nbsp;</div></div></div></div></div>
		      </div>
		    </div><!-- page-footer-wrapper -->


		  </div>
		</div> <!-- canvas-wrapper -->

		<script type="text/javascript" data-sqs-type="imageloader-bootstrapper">(function() {if(window.ImageLoader) { window.ImageLoader.bootstrap({}, document); }})();</script><script>Squarespace.afterBodyLoad(Y);</script><svg xmlns="http://www.w3.org/2000/svg" version="1.1" style="display:none" data-usage="social-icons-svg"><symbol id="facebook-icon" viewBox="0 0 64 64"><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z"/></symbol><symbol id="facebook-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M39.6,22l-2.8,0c-2.2,0-2.6,1.1-2.6,2.6V28h5.3l-0.7,5.3h-4.6V47h-5.5V33.3H24V28h4.6V24 c0-4.6,2.8-7,6.9-7c2,0,3.6,0.1,4.1,0.2V22z"/></symbol><symbol id="email-icon" viewBox="0 0 64 64"><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z"/></symbol><symbol id="email-mask" viewBox="0 0 64 64"><path d="M41.1,25H22.9l9.1,7.1L41.1,25z M44,26.6l-12,9.3l-12-9.3V39h24V26.6z M0,0v64h64V0H0z M47,42H17V22h30V42z"/></symbol><symbol id="instagram-icon" viewBox="0 0 64 64"><path d="M46.91,25.816c-0.073-1.597-0.326-2.687-0.697-3.641c-0.383-0.986-0.896-1.823-1.73-2.657c-0.834-0.834-1.67-1.347-2.657-1.73c-0.954-0.371-2.045-0.624-3.641-0.697C36.585,17.017,36.074,17,32,17s-4.585,0.017-6.184,0.09c-1.597,0.073-2.687,0.326-3.641,0.697c-0.986,0.383-1.823,0.896-2.657,1.73c-0.834,0.834-1.347,1.67-1.73,2.657c-0.371,0.954-0.624,2.045-0.697,3.641C17.017,27.415,17,27.926,17,32c0,4.074,0.017,4.585,0.09,6.184c0.073,1.597,0.326,2.687,0.697,3.641c0.383,0.986,0.896,1.823,1.73,2.657c0.834,0.834,1.67,1.347,2.657,1.73c0.954,0.371,2.045,0.624,3.641,0.697C27.415,46.983,27.926,47,32,47s4.585-0.017,6.184-0.09c1.597-0.073,2.687-0.326,3.641-0.697c0.986-0.383,1.823-0.896,2.657-1.73c0.834-0.834,1.347-1.67,1.73-2.657c0.371-0.954,0.624-2.045,0.697-3.641C46.983,36.585,47,36.074,47,32S46.983,27.415,46.91,25.816z M44.21,38.061c-0.067,1.462-0.311,2.257-0.516,2.785c-0.272,0.7-0.597,1.2-1.122,1.725c-0.525,0.525-1.025,0.85-1.725,1.122c-0.529,0.205-1.323,0.45-2.785,0.516c-1.581,0.072-2.056,0.087-6.061,0.087s-4.48-0.015-6.061-0.087c-1.462-0.067-2.257-0.311-2.785-0.516c-0.7-0.272-1.2-0.597-1.725-1.122c-0.525-0.525-0.85-1.025-1.122-1.725c-0.205-0.529-0.45-1.323-0.516-2.785c-0.072-1.582-0.087-2.056-0.087-6.061s0.015-4.48,0.087-6.061c0.067-1.462,0.311-2.257,0.516-2.785c0.272-0.7,0.597-1.2,1.122-1.725c0.525-0.525,1.025-0.85,1.725-1.122c0.529-0.205,1.323-0.45,2.785-0.516c1.582-0.072,2.056-0.087,6.061-0.087s4.48,0.015,6.061,0.087c1.462,0.067,2.257,0.311,2.785,0.516c0.7,0.272,1.2,0.597,1.725,1.122c0.525,0.525,0.85,1.025,1.122,1.725c0.205,0.529,0.45,1.323,0.516,2.785c0.072,1.582,0.087,2.056,0.087,6.061S44.282,36.48,44.21,38.061z M32,24.297c-4.254,0-7.703,3.449-7.703,7.703c0,4.254,3.449,7.703,7.703,7.703c4.254,0,7.703-3.449,7.703-7.703C39.703,27.746,36.254,24.297,32,24.297z M32,37c-2.761,0-5-2.239-5-5c0-2.761,2.239-5,5-5s5,2.239,5,5C37,34.761,34.761,37,32,37z M40.007,22.193c-0.994,0-1.8,0.806-1.8,1.8c0,0.994,0.806,1.8,1.8,1.8c0.994,0,1.8-0.806,1.8-1.8C41.807,22.999,41.001,22.193,40.007,22.193z"/></symbol><symbol id="instagram-mask" viewBox="0 0 64 64"><path d="M43.693,23.153c-0.272-0.7-0.597-1.2-1.122-1.725c-0.525-0.525-1.025-0.85-1.725-1.122c-0.529-0.205-1.323-0.45-2.785-0.517c-1.582-0.072-2.056-0.087-6.061-0.087s-4.48,0.015-6.061,0.087c-1.462,0.067-2.257,0.311-2.785,0.517c-0.7,0.272-1.2,0.597-1.725,1.122c-0.525,0.525-0.85,1.025-1.122,1.725c-0.205,0.529-0.45,1.323-0.516,2.785c-0.072,1.582-0.087,2.056-0.087,6.061s0.015,4.48,0.087,6.061c0.067,1.462,0.311,2.257,0.516,2.785c0.272,0.7,0.597,1.2,1.122,1.725s1.025,0.85,1.725,1.122c0.529,0.205,1.323,0.45,2.785,0.516c1.581,0.072,2.056,0.087,6.061,0.087s4.48-0.015,6.061-0.087c1.462-0.067,2.257-0.311,2.785-0.516c0.7-0.272,1.2-0.597,1.725-1.122s0.85-1.025,1.122-1.725c0.205-0.529,0.45-1.323,0.516-2.785c0.072-1.582,0.087-2.056,0.087-6.061s-0.015-4.48-0.087-6.061C44.143,24.476,43.899,23.682,43.693,23.153z M32,39.703c-4.254,0-7.703-3.449-7.703-7.703s3.449-7.703,7.703-7.703s7.703,3.449,7.703,7.703S36.254,39.703,32,39.703z M40.007,25.793c-0.994,0-1.8-0.806-1.8-1.8c0-0.994,0.806-1.8,1.8-1.8c0.994,0,1.8,0.806,1.8,1.8C41.807,24.987,41.001,25.793,40.007,25.793z M0,0v64h64V0H0z M46.91,38.184c-0.073,1.597-0.326,2.687-0.697,3.641c-0.383,0.986-0.896,1.823-1.73,2.657c-0.834,0.834-1.67,1.347-2.657,1.73c-0.954,0.371-2.044,0.624-3.641,0.697C36.585,46.983,36.074,47,32,47s-4.585-0.017-6.184-0.09c-1.597-0.073-2.687-0.326-3.641-0.697c-0.986-0.383-1.823-0.896-2.657-1.73c-0.834-0.834-1.347-1.67-1.73-2.657c-0.371-0.954-0.624-2.044-0.697-3.641C17.017,36.585,17,36.074,17,32c0-4.074,0.017-4.585,0.09-6.185c0.073-1.597,0.326-2.687,0.697-3.641c0.383-0.986,0.896-1.823,1.73-2.657c0.834-0.834,1.67-1.347,2.657-1.73c0.954-0.371,2.045-0.624,3.641-0.697C27.415,17.017,27.926,17,32,17s4.585,0.017,6.184,0.09c1.597,0.073,2.687,0.326,3.641,0.697c0.986,0.383,1.823,0.896,2.657,1.73c0.834,0.834,1.347,1.67,1.73,2.657c0.371,0.954,0.624,2.044,0.697,3.641C46.983,27.415,47,27.926,47,32C47,36.074,46.983,36.585,46.91,38.184z M32,27c-2.761,0-5,2.239-5,5s2.239,5,5,5s5-2.239,5-5S34.761,27,32,27z"/></symbol></svg>

	</body>
</html>
